FJR-Tourer Deutschland

Facebook
weitere Themen auf unserer Webseite:TermineDatenFreigabenGalerieTourenvorschlägeLinksModelleProblemeUmbautenZubehörAltes Forum

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln oder Hinweise zu diesem Forenbereich


:excl: Hier bitte keinen Smalltalk! :excl:



Ein neues Thema erstellen Auf das Thema antworten  [ 10 Beiträge ] 
Autor Nachricht
monotoerder
 Beitrag#1   Betreff: Technischer Fehler ycc-S-Systems FJR1300AS 2010
Verfasst: 13.06.2020, 13:12 

Beiträge: 6
Registriert:
08.06.2020, 15:53
Ortszeit:
26.10.2020, 20:44
FJR1300AS kupplung night freih bei leerlaufdrehzahl (YCC-S-Systems).
Keine Fehlermeldung.
Gibt einen Mechaniker, der auch dei matrie
hat gelöst.
Mit Motor in Mittelstellung, mit im 1-Gang-und Hinterradbremsbetätigung,
energie fällt ab.
Habe den Kopiling Off punt, bei diagnose bei hoher und niedriger T/min versucht.
Sh__61 bis Sh__66 Kontrolle. Acuator/sensor kopplung, ycc-s control relay, Elektroverkabelung Kontrolle.
Banke im Voraus.
monotoerder.

Nach oben
 Profil  
Mit Zitat antworten  
ManfredA
 Beitrag#2   Betreff: Re: Technischer Fehler ycc-S-Systems FJR1300AS 2010
Verfasst: 13.06.2020, 16:01 
Initiator, Admin
Initiator, Admin
Avatar

Beiträge: 10649
Registriert:
31.01.2009, 20:06
Ortszeit:
26.10.2020, 20:44
Zitat: monotoerder
FJR1300AS kupplung night freih bei leerlaufdrehzahl (YCC-S-Systems).
Keine Fehlermeldung.
Gibt einen Mechaniker, der auchdas Problem hatte und es lösen konnte
Bei Motor in Mittelstellung, mit im 1-Gang-und Hinterradbremsbetätigung,
Leistung fällt ab.

Habe den Kopiling Off punt, bei diagnose bei hoher und niedriger T/min versucht.
Sh__61 bis Sh__66 Kontrolle. Acuator/sensor kopplung, ycc-s control relay, Elektroverkabelung Kontrolle.

Danke im Voraus.

monotoerder.


Kurzer Hinweis an die :comm: :

monotoerder stammt aus Belgien und deshalb ist sein Deutsch nicht so gut bzw. er arbeitet mit einem *Übersetzungsprogramm*.

Ich habe sein Posting mal zur Optimierung der Suche etwas angepasst .

Er hat sich wegen dieses Problems extra bei uns registriert und auch schon einen Mitgliedsantrag gestellt; wird also in Kürze Mitglied sein. ( Wir hatten im Vorfeld netten Kontakt per :mail: )

Es wäre :super: wenn ihm jemand aus der :comm: bei seinem Problem helfen könnte :pro:
Ich habe keine RP13 AS und auch hier im Forum auf ANhieb keine Lösung finden können



blaue RP11, 193300km, Erstbesitzer, Conti Road Attack 3 GT, 30mm Heckhöherlegung, Zumo550, PMR-Funk, Puig-Scheibe + div. Anbauten, VK - versichert bei unserer :link: FJR-Tourer Club-Versicherung.
viele Grüße von der Mosel, Manfred :link: 17. Hunsrück Tour 2021
*** Das Bild ist nur für Forum-Mitglieder sichtbar ***
Bitte registriere Dich, oder logge dich ein.
*** Das Bild ist nur für Forum-Mitglieder sichtbar ***
Bitte registriere Dich, oder logge dich ein.

Nach oben
 Profil  
Mit Zitat antworten  
FJRHarry
 Beitrag#3   Betreff: Re: Technischer Fehler ycc-S-Systems FJR1300AS 2010
Verfasst: 13.06.2020, 18:53 
Avatar

Beiträge: 1200
Registriert:
27.08.2016, 18:35
Ortszeit:
26.10.2020, 20:44
Hallo Godefridus,

Ik weet natuurlijk niet of dit hetzelfde probleem is/was maar het lijkt er wel wat op en wellicht heb je dan iets aan onderstaande informatie (die ik overigens bij de Nederlandse FJR-Club vond)?

mvg. Harry

Als ik met een koude motor wil wegrijden met mijn AS, na hem in zijn 1 geschakeld te hebben, dan pakt de koppeling niet op en moet ik schokkend wegrijden met een onvriendelijk geluid vanuit de versnellingsbak.
Dit is sinds kort aan de gang en rij niet meer met plezier weg.
Als ik 5 minuten gereden heb en de motor warm is dan kan ik vanuit zijn 1 normaal wegrijden met een rustig slippende koppeling zoals het hoort en is er verder niets meer aan de hand, maar als ik ongeveer 2 uur stil gestaan heb dan begint de ellende weer.

De oorzaak bleek uiteindelijk een kapotte vacuümdop van het gasklephuis te zijn.




Und für die Deutscher der übersetzung ;-)

Natürlich weiß ich nicht, ob dies das gleiche Problem ist/war, die Probleme sind aber etwas ähnlich, und vielleicht sind diese Informationen (die ich beim Holländischen FJR-Verein fand) für dir von Nutzen?

Wenn ich mit meinem AS mit einem kalten Motor im ersten Gang wegfahren möchte, zieht die Kupplung nicht an und ich muss schockierend mit einem unfreundlichen Geräusch aus dem Getriebe starten.
Dies hat vor kurzem begonnen und es ist kein Vergnügen mehr, wegzufahren.
Wenn ich 5 Minuten gefahren bin und der Motor warm ist, kann ich normal von 1 mit einer leise rutschenden Kupplung starten, wie es sein sollte, und es ist nichts anderes falsch, aber wenn ich ungefähr 2 Stunden still gestanden habe, beginnt das Elend Wetter.

Der Ursache war letztendlich eine defekte Drosselklappen-Vakuumkappe



________________________________________________________________________________________________________________________________________________
Entschuldige bitte mein Deutsch, bin Holländer ;-)
(der jetzt ein RP23 AS fährt, das nach einem RP04, einem RP13 und einem RP23A)

Nach oben
 Profil  
Mit Zitat antworten  
FJRHarry
 Beitrag#4   Betreff: Re: Technischer Fehler ycc-S-Systems FJR1300AS 2010
Verfasst: 13.06.2020, 19:43 
Avatar

Beiträge: 1200
Registriert:
27.08.2016, 18:35
Ortszeit:
26.10.2020, 20:44
Ik neem overigens aan dat je een andere mogelijke oorzaak, namelijk lucht in de koppeling, al hebt uitgesloten door de koppelingsvloeistof te vervangen en de koppeling goed te ontluchten?

En er zullen geen foutmeldingen in de boordcomputer staan want dan had je dat ongetwijfeld gemeld, toch? Eerlijk gezegd is jouw eerste bericht tamelijk onsamenhangend, dat ook nog met de aanvullingen van Manfred :-(

(Ich gehe übrigens davon aus, dass du bereits eine andere mögliche Ursache ausgeschlossen hast, nämlich Luft in der Kupplung, indem du die Kupplungsflüssigkeit ausgetauscht und die Kupplung richtig entlüftet hast?
Und es wird keine Fehlermeldung im Bordcomputer geben, denn dann hättest du das zweifellos gemeldet, oder? Ehrlich gesagt ist dein erster Beitrag ziemlich inkohärent, das einschließlich der Ergänzungen von Manfred :-( )



________________________________________________________________________________________________________________________________________________
Entschuldige bitte mein Deutsch, bin Holländer ;-)
(der jetzt ein RP23 AS fährt, das nach einem RP04, einem RP13 und einem RP23A)

Nach oben
 Profil  
Mit Zitat antworten  
monotoerder
 Beitrag#5   Betreff: Re: Technischer Fehler ycc-S-Systems FJR1300AS 2010
Verfasst: 28.09.2020, 12:46 

Beiträge: 6
Registriert:
08.06.2020, 15:53
Ortszeit:
26.10.2020, 20:44
Fehler wurde meinem FJR AS 2010 bekannt:
Nach mehreren Überarbeitungen hatte ich die Kupplungsreibungsplatten
verzögert bis zum letzten. dies jetzt nach gemessen!.
der hidrolik Kupplungsnehmerzylinder ist 0,4 mm zu min,
und die Reibscheiben lösen sich nicht.
denn vorher schaltete es + nach 5 und truch bis
- Nach 1, und nicht in Leder laufen nach 0 kommen, mit dem Hinterrad gedreht.
Ich dachte, es sei ein Geschwindigkeitssensor oder ein MCU-Problem.
jetzt bestellte teile für 550 euro.
hidrolik Hauptzylinder / Nehmerzylinder, Kupplungspaket.

Schöne Grüße,
monotoerder. :oohh:

Nach oben
 Profil  
Mit Zitat antworten  
monotoerder
 Beitrag#6   Betreff: Re: Technischer Fehler ycc-S-Systems FJR1300AS 2010
Verfasst: 28.09.2020, 13:14 

Beiträge: 6
Registriert:
08.06.2020, 15:53
Ortszeit:
26.10.2020, 20:44
nuch danke Manfred,
Der Fehler ist auch Teil eines Fluges.
nach Werkstattbuch Demontage hinter Brücke,
das hat mich auch vorher abgeschreckt, :-B

Nach oben
 Profil  
Mit Zitat antworten  
monotoerder
 Beitrag#7   Betreff: Re: Technischer Fehler ycc-S-Systems FJR1300AS 2010
Verfasst: 28.09.2020, 13:23 

Beiträge: 6
Registriert:
08.06.2020, 15:53
Ortszeit:
26.10.2020, 20:44
ook bedankt fjrHarry,
de Hollander ik ben ook een nederbelg geb. in Brabander.

danke auch fjrHarry,
der Holländer Ich bin auch ein Holländer b. in braband :holy:

Nach oben
 Profil  
Mit Zitat antworten  
FJRHarry
 Beitrag#8   Betreff: Re: Technischer Fehler ycc-S-Systems FJR1300AS 2010
Verfasst: 28.09.2020, 16:32 
Avatar

Beiträge: 1200
Registriert:
27.08.2016, 18:35
Ortszeit:
26.10.2020, 20:44
Bedankt voor het terug koppelen :yes:
Ja, van de AS is bekend dat daarbij de koppelingsplaten meer te verduren krijgen en daardoor sneller slijten. Wat was overigens nu jouw km-stand?

Und übersetzt:
Danke für die Rückmeldung :yes:
Ja, vom AS ist bekannt, dass die Kupplungsscheiben es schwerer haben und daher schneller abnutzen. Übrigens, wie hoch war der Tachostand jetzt?



________________________________________________________________________________________________________________________________________________
Entschuldige bitte mein Deutsch, bin Holländer ;-)
(der jetzt ein RP23 AS fährt, das nach einem RP04, einem RP13 und einem RP23A)

Nach oben
 Profil  
Mit Zitat antworten  
monotoerder
 Beitrag#9   Betreff: Re: Technischer Fehler ycc-S-Systems FJR1300AS 2010
Verfasst: 02.10.2020, 10:54 

Beiträge: 6
Registriert:
08.06.2020, 15:53
Ortszeit:
26.10.2020, 20:44
Dag fjrHarry,
62 000 Km
Ik heb nieuwe nokkenas ketting/spaner/spaner geleder/kleppen speling is goed.
de ketting is overigens maar amper gelengd, de tandwielen zijn niet te zienen slijtage.
Ook nokken lagering on aangetast.
De kettingspanner was voldoende geweest.

Ben ver volgens sh61/sh66, om het euvel schakelen op te lossen.
Om ik daarvoor nog een rit deed.
Opvallend de middelste frictieplaten voering plakte zowat aan de clutch platen, deze voering
liet ook los als een poederachting en zonder er olie bijkwam. De afdruk stond op de clutch plaat.
Het dus heel hard nodig ze op tijd te vervangen.
Een slipper koppeling is voor de AS niet mogelijk daar dat dezelfde koppeling is toegepast is
tot nu 2020.
Nog en tip als het misschien nodig is, oem parts geven pas in 2019 voorde FJR AS dit art. no. aan als
KIT: friction plate kit B95-W001M-00 wand lossen eens zo duur.
met de groeten,
Momotoerder.

Nach oben
 Profil  
Mit Zitat antworten  
monotoerder
 Beitrag#10   Betreff: Re: Technischer Fehler ycc-S-Systems FJR1300AS 2010
Verfasst: 02.10.2020, 11:05 

Beiträge: 6
Registriert:
08.06.2020, 15:53
Ortszeit:
26.10.2020, 20:44
Dag, Harry,
62.000 km.

Ich habe neue Nockenwellenkette / Spanner / Spanner Leder / Ventilspiel ist gut.
Die Kette ist kaum verlängert, die Kettenräder sind nicht sichtbar und verschleißen.
Nockenlager sind ebenfalls nicht betroffen.
Der Kettenspanner war genug gewesen.

Befolgen Sie sh61 / sh66, um das Problem beim Umschalten zu lösen.
Vorher noch eine Fahrt machen.
Auffallend ist, dass die mittlere Reibscheibenauskleidung fast an den Kupplungsscheiben haftet, diese Auskleidung
kam auch als pudrige Haut und ohne Ölzusatz ab. Der Druck war auf der Kupplungsscheibe.
Es ist daher sehr wichtig, sie rechtzeitig zu ersetzen.
Eine Rutschkupplung ist für den AS nicht möglich, da dieselbe Kupplung verwendet wird
bis jetzt 2020.
Und ein Tipp, falls erforderlich, OEM-Teile werden diese Kunst erst 2019 für den FJR AS herausgeben. nein zu als
KIT: Reibplatten-Kit B95-W001M-00 separat is einmal teuer.
groeten,
Momo-Fahrer.

Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 10 Beiträge ] 

Technischer Fehler ycc-S-Systems FJR1300AS 2010


Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder: werden nur eingeloggten/berechtigten Usern angezeigt


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  

NutzungsbedingungenDatenschutzrichtlinie
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de
Smilies von www.greensmilies.de und www.en.kolobok.us