FJR-Tourer Deutschland

Facebook
weitere Themen auf unserer Webseite:TermineDatenFreigabenGalerieTourenvorschlägeLinksModelleProblemeUmbautenZubehörAltes Forum

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln oder Hinweise zu diesem Forenbereich


:excl: Hier bitte keinen Smalltalk! :excl:



Ein neues Thema erstellen Auf das Thema antworten  [ 22 Beiträge ]  Gehe zu Seite 1, 2, 3  Nächste
Autor Nachricht
dpwescr
 Beitrag#1   Betreff: Kein Leerlauf bei FJR1300AS RP23 nach 60000er Inspektion
Verfasst: 10.04.2020, 15:29 

Beiträge: 6
Registriert:
10.04.2020, 15:20
Ortszeit:
30.05.2020, 16:53
Ich habe seid einiger Zeit das Problem das meine Dicke im Kalten zustand super anspringt und auch sehr gut läuft alles Tip Top.
Aber sobald ich den Motor abstelle, z.B. zum Tanken, springt sie super an hat aber keinen Leerlauf mehr. Da ich eine AS habe
kann ich auch nicht anfahren da ich keinen Gang rein bekomme. Wenn sie wieder total abgekühlt ist läuft sie wieder 1a.
Der Drosselklappensensor scheint in Ordnung zu sein, habe ihn nach Anleitung durchgemessen.

Ich habe eine FJR1300AS
Bj. 2014 also RP23
• Hinweis ForumTeam •
Threadtitel konkretisiert nachdem weitere Fakten genannt wurden.

Nach oben
 Profil  
Mit Zitat antworten  
Musica
 Beitrag#2   Betreff: Re: Kein Leerlauf
Verfasst: 10.04.2020, 15:46 
Avatar

Beiträge: 22
Registriert:
23.03.2014, 16:25
Ortszeit:
30.05.2020, 15:53
Hallo
Ich fahre auch eine AS RP23. Hatte mit dem Leerlauf jedoch nie Probleme. Die AS kann auch mit einem eingelegten Gang gestartet werden. Dauert rund 1 Sekunde bis der Anlasser die Maschine anwirft (muss zuerst ausgekuppelt werden). Unterwegs stelle ich die Maschine immer mit einem eingelegten Gang ab (ausser auf dem Mittelständer) so dass sie nicht wegrollen kann.
Gruss aus de Schweiz
Marc



_______________________________________________________
2001 RP04 schwarz, 2007 RP13 AS red sky, 2014 RP23 AS schwarz
Weitere Motorräder: Yamaha DT 125, Yamaha Virago 250, BMW 650 CS Scarver, Yamaha FJ 1200
Traumtöff: "The Countryman Deluxe" von Black Douglas Motorcycle

Nach oben
 Profil  
Mit Zitat antworten  
dpwescr
 Beitrag#3   Betreff: Re: Kein Leerlauf
Verfasst: 10.04.2020, 16:09 

Beiträge: 6
Registriert:
10.04.2020, 15:20
Ortszeit:
30.05.2020, 16:53
Ja das Mache ich auch so aber sie fährt nicht an wenn die Drehzahl nicht vorher bei 1000 u/min gewesen ist da geht sie aber schon aus

Nach oben
 Profil  
Mit Zitat antworten  
Ecki
 Beitrag#4   Betreff: Re: Kein Leerlauf
Verfasst: 10.04.2020, 16:10 
Initiator
Avatar

Beiträge: 3203
Registriert:
04.07.2014, 17:03
Ortszeit:
30.05.2020, 16:53
Hast du vielleicht kürzlich einen Ölwechsel gemacht?

Könnte am Öl liegen, wenn nicht, mach mal Ölwechsel könnte helfen.



Gruß ECKI

FJR1300A RP08,Techno Jade, BJ2003, STYLE by Ecki mit Einzelsitzbank und LED RÜCKLICHT :-))

Mach es jut mein Freund

Nach oben
 Profil  
Mit Zitat antworten  
dpwescr
 Beitrag#5   Betreff: Re: Kein Leerlauf
Verfasst: 10.04.2020, 16:11 

Beiträge: 6
Registriert:
10.04.2020, 15:20
Ortszeit:
30.05.2020, 16:53
Sie war grad bei der Inspektion

Nach oben
 Profil  
Mit Zitat antworten  
ManfredA
 Beitrag#6   Betreff: Re: Kein Leerlauf
Verfasst: 10.04.2020, 16:22 
Initiator, Admin
Initiator, Admin
Avatar

Beiträge: 10378
Registriert:
31.01.2009, 20:06
Ortszeit:
30.05.2020, 16:53
Zunächst mal willkommen hier im Forum!
... na dann ist doch die Werkstatt dein erster Ansprechpartner.
Selbst würde ich da erstmal gar nichts machen, wegen Gewährleistung.
Welche Inspektion war es denn?
Dann weiß man ja in etwa, was gemacht wurde.... :isso:

Den Threadtitel werde ich später noch konkretisieren.



blaue RP11, 188300km, Erstbesitzer, Conti Road Attack 3 GT, 30mm Heckhöherlegung, Zumo550, PMR-Funk, Puig-Scheibe + div. Anbauten, VK - versichert bei unserer :link: FJR-Tourer Club-Versicherung.
viele Grüße von der Mosel, Manfred :link: 17. Hunsrück Tour 2020
*** Das Bild ist nur für Forum-Mitglieder sichtbar ***
Bitte registriere Dich, oder logge dich ein.
*** Das Bild ist nur für Forum-Mitglieder sichtbar ***
Bitte registriere Dich, oder logge dich ein.

Nach oben
 Profil  
Mit Zitat antworten  
dpwescr
 Beitrag#7   Betreff: Re: Kein Leerlauf
Verfasst: 10.04.2020, 16:32 

Beiträge: 6
Registriert:
10.04.2020, 15:20
Ortszeit:
30.05.2020, 16:53
Sie ist ja schon 5 Jahre alt und es war die 60.000 er Inspektion

Nach oben
 Profil  
Mit Zitat antworten  
ManfredA
 Beitrag#8   Betreff: Re: Kein Leerlauf
Verfasst: 10.04.2020, 17:14 
Initiator, Admin
Initiator, Admin
Avatar

Beiträge: 10378
Registriert:
31.01.2009, 20:06
Ortszeit:
30.05.2020, 16:53
.... auch bei einer Inspektion gibt es Gewährleistung.... .
Wenn sie vor der Inspektion einwandfrei gelaufen ist, und danach diesen Fehler aufweist, dann würde ich da mit der Werkstatt sprechen.



blaue RP11, 188300km, Erstbesitzer, Conti Road Attack 3 GT, 30mm Heckhöherlegung, Zumo550, PMR-Funk, Puig-Scheibe + div. Anbauten, VK - versichert bei unserer :link: FJR-Tourer Club-Versicherung.
viele Grüße von der Mosel, Manfred :link: 17. Hunsrück Tour 2020
*** Das Bild ist nur für Forum-Mitglieder sichtbar ***
Bitte registriere Dich, oder logge dich ein.
*** Das Bild ist nur für Forum-Mitglieder sichtbar ***
Bitte registriere Dich, oder logge dich ein.

Nach oben
 Profil  
Mit Zitat antworten  
moetho
 Beitrag#9   Betreff: Re: Kein Leerlauf
Verfasst: 10.04.2020, 17:39 
Avatar

Beiträge: 1722
Registriert:
16.05.2009, 11:10
Ortszeit:
30.05.2020, 16:53
Zitat: Ecki
Hast du vielleicht kürzlich einen Ölwechsel gemacht?

Könnte am Öl liegen, wenn nicht, mach mal Ölwechsel könnte helfen.


Jetzt musst du mir aber mal verraten was der Ölwechsel mit dem Leerlauf zu tun hat.



Gruß Thomas
Suzuki V-Strom 650 XT
*** Das Bild ist nur für Forum-Mitglieder sichtbar ***
Bitte registriere Dich, oder logge dich ein.
:link: Pro Asyl

Die deutsche Rechtschreibung ist Freeware, sprich, du kannst sie kostenlos nutzen.
Allerdings ist sie nicht Open Source, d.h. du darfst sie nicht verändern oder in veränderter Form veröffentlichen.

Nach oben
 Profil  
Mit Zitat antworten  
Ecki
 Beitrag#10   Betreff: Re: Kein Leerlauf
Verfasst: 10.04.2020, 17:44 
Initiator
Avatar

Beiträge: 3203
Registriert:
04.07.2014, 17:03
Ortszeit:
30.05.2020, 16:53
Neues Öl, schaltet nicht mehr in Leerlauf?
Nur so ein Gedanke von mir.



Gruß ECKI

FJR1300A RP08,Techno Jade, BJ2003, STYLE by Ecki mit Einzelsitzbank und LED RÜCKLICHT :-))

Mach es jut mein Freund

Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 22 Beiträge ]  Gehe zu Seite 1, 2, 3  Nächste

Kein Leerlauf bei FJR1300AS RP23 nach 60000er Inspektion


Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder: werden nur eingeloggten/berechtigten Usern angezeigt


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  

NutzungsbedingungenDatenschutzrichtlinie
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de
Smilies von www.greensmilies.de und www.en.kolobok.us