FJR-Tourer Deutschland

Facebook
TermineDatenFreigabenGalerieTourenvorschlägeLinksModelleProblemeUmbautenZubehörAltes Forum

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln oder Hinweise zu diesem Forenbereich


:excl: Hier bitte keinen Smalltalk! :excl:



Ein neues Thema erstellen Auf das Thema antworten  [ 44 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4, 5  Nächste
Autor Nachricht
Nordmann
 Beitrag#21   Betreff: Re: Leerlauf bei 3000 - Krümmer glühen
Verfasst: 02.05.2018, 09:16 

Beiträge: 89
Registriert:
25.12.2012, 12:38
Ortszeit:
15.10.2018, 12:33
Wir nähern uns....

Laut WHB nimmt das Steuergerät beim Ausfall des Luftdrucksensors einen Wert von ca. 0,76 an. Das würde heissen....vermeintlich wenig Luftdruck...wenig Einspritzmenge.....die Symptome sprechen genau dafür. Wäre ich nie drauf gekommen. Wohl dem, der wissende Freunde hat......



Gruß vom
Nordmann





Ach ja: Wenn es nicht funktioniert, wende Gewalt an. Falls es dabei kaputt geht, hätte es sowieso ausgewechselt werden müssen.

Nach oben
 Profil  
Mit Zitat antworten  
Michael1
 Beitrag#22   Betreff: Re: Leerlauf bei 3000 - Krümmer glühen
Verfasst: 02.05.2018, 11:08 
Stammi-Moderator

Beiträge: 1001
Registriert:
09.02.2009, 09:39
Ortszeit:
15.10.2018, 13:33
Hallo Nordmann,

ich bin zwar technisch interessiert aber Ahnung habe ich von der Materie keine.

Ich kann mir allerdings kaum vorstellen, dass bei Ausfall des Luftdrucksensor, das Steuergerät im Notfallprogram wie ich es mal Laienhaft nennen will, eine Einstellung vorgibt die Deinen Krümmer glühen lassen, da muss noch was anderes im Argen liegen.

Bei einem so gravierenden Fehler, würde ich die Fachwerkstatt aufsuchen, wäre doch schade um das tolle Motorrad.

Gruss

Michael



RP08 58800KM, Sitzbank vom Sattler für meine Bedürfnisse,Heckhöherlegung 30mm, verstellbare Fussrastenanlage für Fahrer von 03/2007 - 04/2017 ab 10/2017 BMW R1200GS Exclusive 6600KM

Nach oben
 Profil  
Mit Zitat antworten  
Eberhard
 Beitrag#23   Betreff: Re: Leerlauf bei 3000 - Krümmer glühen
Verfasst: 03.05.2018, 07:34 
Avatar

Beiträge: 2773
Registriert:
08.02.2009, 19:29
Ortszeit:
15.10.2018, 13:33
Tippe da mal auf ein Problem in der Spritversorgung, z.B. Spritabschaltventil mit Wackelkontakt.



Grüße aus dem Hunsrück von Sylvia und Eberhard
Vorurteil ist das Kind von Ignoranz. (William Hazlitt) Wer schnell gibt, gibt doppelt. "praktizierender Tourguide und Tourplaner seit 2003"
*** Das Bild ist nur für Forum-Mitglieder sichtbar ***
Bitte registriere Dich, oder logge dich ein.
*** Das Bild ist nur für Forum-Mitglieder sichtbar ***
Bitte registriere Dich, oder logge dich ein.
.:link: 16. Hunsrücktour 2019................
*** Das Bild ist nur für Forum-Mitglieder sichtbar ***
Bitte registriere Dich, oder logge dich ein.

.:home: Schinderhannes-Tourer
2003 - 2007 RP08, 2008 - Okt. 2015 RP13A, ab Okt.2015 R12WT :-)

Nach oben
 Profil  
Mit Zitat antworten  
moetho
 Beitrag#24   Betreff: Re: Leerlauf bei 3000 - Krümmer glühen
Verfasst: 03.05.2018, 10:56 
Avatar

Beiträge: 1406
Registriert:
16.05.2009, 11:10
Ortszeit:
15.10.2018, 13:33
Eberhard, es ist kein Problem von Zuviel Sprit, sondern eines von zu magerem Gemisch. Wenn der Luftdrucksensor tatsächlich 760 hpa vorgaukelt, dann wird sie tatsächlich viel zu mager laufen. 760hpa entspräche in etwa einer Höhe von 2600 m.



Gruß Thomas
Moto Guzzi Stelvio 8V.
*** Das Bild ist nur für Forum-Mitglieder sichtbar ***
Bitte registriere Dich, oder logge dich ein.
:link: Pro Asyl

Nach oben
 Profil  
Mit Zitat antworten  
Eberhard
 Beitrag#25   Betreff: Re: Leerlauf bei 3000 - Krümmer glühen
Verfasst: 03.05.2018, 11:26 
Avatar

Beiträge: 2773
Registriert:
08.02.2009, 19:29
Ortszeit:
15.10.2018, 13:33
Zitat: moetho
Eberhard, es ist kein Problem von Zuviel Sprit, sondern eines von zu magerem Gemisch. Wenn der Luftdrucksensor tatsächlich 760 hpa vorgaukelt, dann wird sie tatsächlich viel zu mager laufen. 760hpa entspräche in etwa einer Höhe von 2600 m.


Mir ist klar das es nur durch ein zu mageres Gemisch zu diesem Phänomaen kommen kann.

Ich hatte diesen Fall an einem Auto, dort hatte das elektrische Benzinabschaltventiel einen Wackelkontakt und reduzierte die Benzinzufuhr durch dieses dauernde auf und zu machen statt offen zu bleiben.

Ansonsten gehe ich davon aus, das in das Notprogramm der ECU nicht solche auf von der Normalität abweichende Werte programmiert sind für die Sensorik, wie z.B. 760Hpa für den Luftdrucksenssor.



Grüße aus dem Hunsrück von Sylvia und Eberhard
Vorurteil ist das Kind von Ignoranz. (William Hazlitt) Wer schnell gibt, gibt doppelt. "praktizierender Tourguide und Tourplaner seit 2003"
*** Das Bild ist nur für Forum-Mitglieder sichtbar ***
Bitte registriere Dich, oder logge dich ein.
*** Das Bild ist nur für Forum-Mitglieder sichtbar ***
Bitte registriere Dich, oder logge dich ein.
.:link: 16. Hunsrücktour 2019................
*** Das Bild ist nur für Forum-Mitglieder sichtbar ***
Bitte registriere Dich, oder logge dich ein.

.:home: Schinderhannes-Tourer
2003 - 2007 RP08, 2008 - Okt. 2015 RP13A, ab Okt.2015 R12WT :-)

Nach oben
 Profil  
Mit Zitat antworten  
Eberhard
 Beitrag#26   Betreff: Re: Leerlauf bei 3000 - Krümmer glühen
Verfasst: 03.05.2018, 12:05 
Avatar

Beiträge: 2773
Registriert:
08.02.2009, 19:29
Ortszeit:
15.10.2018, 13:33
Ach ja , was mir sonst noch einfällt :

- Ventilsteuerzeiten schon gecheckt ?
- Steuerkette übergesprungen und deshalb Ventilsteuerzeiten falsch
(Vielleicht hustet die Effi bei der Gemisch Zündung schon durchs Auslassventil)



Grüße aus dem Hunsrück von Sylvia und Eberhard
Vorurteil ist das Kind von Ignoranz. (William Hazlitt) Wer schnell gibt, gibt doppelt. "praktizierender Tourguide und Tourplaner seit 2003"
*** Das Bild ist nur für Forum-Mitglieder sichtbar ***
Bitte registriere Dich, oder logge dich ein.
*** Das Bild ist nur für Forum-Mitglieder sichtbar ***
Bitte registriere Dich, oder logge dich ein.
.:link: 16. Hunsrücktour 2019................
*** Das Bild ist nur für Forum-Mitglieder sichtbar ***
Bitte registriere Dich, oder logge dich ein.

.:home: Schinderhannes-Tourer
2003 - 2007 RP08, 2008 - Okt. 2015 RP13A, ab Okt.2015 R12WT :-)

Nach oben
 Profil  
Mit Zitat antworten  
Nordmann
 Beitrag#27   Betreff: Re: Leerlauf bei 3000 - Krümmer glühen
Verfasst: 03.05.2018, 23:11 

Beiträge: 89
Registriert:
25.12.2012, 12:38
Ortszeit:
15.10.2018, 12:33
Zitat: Eberhard
- Ventilsteuerzeiten schon gecheckt ?


keine schlechte Idee...aber eigentlich nicht möglich. Sie läuft schön ruhig, bis halt die Krümmer glühen...alle 4 gleichmässig. Kettenspanner ist o.k.

Zitat: Eberhard
- Steuerkette übergesprungen und deshalb Ventilsteuerzeiten falsch
(Vielleicht hustet die Effi bei der Gemisch Zündung schon durchs Auslassventil)


Ja, könnte gut sein, aber dann hätte ich das gehört, bzw, würde es jetzt noch hören. Wenn die Steuerzeiten nicht stimmen würden, wären andere Fehlermeldungen aufgetaucht, wie z.B. KW Sensor mit lustigen Daten.

Der Ersatzsensor ist heute angekommen. Mal sehen...Ich hoffe drauf, dass es das ist.....

Am Samstag ist aber erstmal ne große Fischbrötchen Tour geplant...leider muss ich dazu wieder BMW fahren.... :shake:

O.K. Ist das Gespann...das ist ne andere Hausnummer, und mein 11 Jähriger freut sich schon tierisch drauf. Und dann auch noch am Welt Fischbrötchen Tag mit perfekten Wetteraussichten. Aber am Sonntag kommt der neue (gebrauchte) Sensor rein...dann sehen wir mehr! Daumen drücken Jungs!

Aber schon cool, dass Ihr alle bei mir seid! :yes:



Gruß vom
Nordmann





Ach ja: Wenn es nicht funktioniert, wende Gewalt an. Falls es dabei kaputt geht, hätte es sowieso ausgewechselt werden müssen.

Nach oben
 Profil  
Mit Zitat antworten  
Nordmann
 Beitrag#28   Betreff: Re: Leerlauf bei 3000 - Krümmer glühen
Verfasst: 06.05.2018, 17:42 

Beiträge: 89
Registriert:
25.12.2012, 12:38
Ortszeit:
15.10.2018, 12:33
So...mal Entwarnung! Fehler gefunden!

Nicht zu glauben...

Also, es liegt an der Kaltstartanreicherung, die unterhalb desDrosselklappengehäuses unsichtbar arbeiten sollte. Diese ist über zwei Schläuche (ebenfalls nahezu unsichtbar...) an das Kühlwassersystem angebunden, und betätigt je nach Kühlmitteltemperatur mechanisch über ein Gestänge vier kleine "Choke" Kolben nach den jeweiligen Drosselklappen dann für eine Gemischanreicherung im kalten Zustand sorgen. Ist das Kühlwasser dann entsprechend angewärmt, geht diese Kolben wieder zurück, und schliesst die Choke Kolben. Soweit die Theorie.... :nick:

Nun habe ich allerdings die Kühlflüssigkeit gewechselt, da ich dachte nach 15 Jahren darf da mal was Neues rein. War auch nötig. Also das gute AP 12+ gekauft, und gewechselt...Dumm nur, dass sich beim Wechsel immer noch Reste der alten Flüssigkeit im System befunden haben müssen, die sich mit der neuen AP 12+ gedacht haben, sie gründen mal die Gummibärenbande...nicht witzig im Kühlsystem!

Und genauso isses. Nachdem wir das Drosselklappengehäuse kpl. ausgebaut haben, und die Kaltstartanreicherung zerlegt haben kamen genau diese "Gummibär ähnliche" Masse zum Vorschein. Der Kolben der Anreicherung saß bomben fest! Der hat nix mehr geregelt.

Also...ein klassischer User Error...Ich hab einfach das falsche Kühlmittel eingebaut :oh: :oh: :oh:

Mea Maxima Culpa!

Und ich kann mir nun selber in den allerwertesten beissen! Zum Glück haben wirs noch rechtzeitig gemerkt, und haben den Motor sofort wieder ausgemacht...

Nun heisst es also, das System zu Spülen, wo es geht, zu reinigen, und die richtige Flüssigkeit zu nehmen. Das ist jetzt noch mal ne Menge Arbeit, weil die FJR zum Ausbau des Drosselklappengehäuses ziemlich explodiert ist (so sieht es jedenfalls aus......) aber dafür ist dann wieder alles gut....

Der Wert, den der Drucksensor angezeigt hat (764) ist übrigens nicht in mbar angegeben, sondern in mmHG! Wenn man das umrechnet, sind das genau die 1,01...bar Umgebungsdruck. Zudem gibt es in dem Drosselklappengehäuse auch noch einen Ansaugdrucksensor...Baugleich, da identische Teilenummer, mit dem Atmosphärendrucksensor und damit ebenfalls 250 € teuer...

aber nichts gegen das Drosselklappengehäuse (inkl. Kaltstartanreicherung - das gibts nämlich nur als komplette Einheit!!!) Die ET Nr. 5JW 13750-02 kostet mal eben gesunde 2.650€ Dafür hätte ich mir nen ganzen Teileträger kaufen können...Unglaublich!...wie gesagt!

Danke für alle Tips und Tricks, die Ihr mir habt zukommen lassen! Schön, dass Ihr da seid! Und noch schöner, dass wirs gefunden haben! Der Florian hier ist super! :yes:



Gruß vom
Nordmann





Ach ja: Wenn es nicht funktioniert, wende Gewalt an. Falls es dabei kaputt geht, hätte es sowieso ausgewechselt werden müssen.

Nach oben
 Profil  
Mit Zitat antworten  
Wasserstoff
 Beitrag#29   Betreff: Re: Leerlauf bei 3000 - Krümmer glühen
Verfasst: 06.05.2018, 18:25 

Beiträge: 67
Registriert:
08.02.2018, 12:08
Ortszeit:
15.10.2018, 12:33
Toller Hinweis! Gut das alles wieder funktioniert!
Naja, will ja auch jetzt nicht Unken aber wenn ich Kühlflüssigkeit wechsel spühle ich meist 1-2× das System mit Wasser.

Nach oben
 Profil  
Mit Zitat antworten  
Ecki
 Beitrag#30   Betreff: Re: Leerlauf bei 3000 - Krümmer glühen
Verfasst: 06.05.2018, 18:56 
Initiator
Avatar

Beiträge: 2263
Registriert:
04.07.2014, 17:03
Ortszeit:
15.10.2018, 13:33
Super das du den Fehler nun gefunden hast! Jetzt hilft nur noch spülen, spülen, spülen.

Was genau muss man denn jetzt als Kühlflüssigkeit nehmen damitdas nicht auch anderen passiert?

Viel Erfolg und Berichte weiter.



Gruß ECKI 1

FJR1300A RP08,Techno Jade, BJ2003, STYLE by Ecki mit Einzelsitzbank und LED RÜCKLICHT :-))

Mach es jut mein Freund

Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 44 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4, 5  Nächste

Leerlauf bei 3000 - Krümmer glühen


Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder: werden nur eingeloggten/berechtigten Usern angezeigt


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  

NutzungsbedingungenDatenschutzrichtlinie
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de
Smilies von www.greensmilies.de und www.en.kolobok.us