FJR-Tourer Deutschland

Facebook
TermineDatenFreigabenGalerieTourenvorschlägeLinksModelleProblemeUmbautenZubehörAltes Forum

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln oder Hinweise zu diesem Forenbereich


:excl: Hier bitte keinen Smalltalk! :excl:



Ein neues Thema erstellen Auf das Thema antworten  [ 10 Beiträge ] 
Autor Nachricht
Hamberger
 Beitrag#1   Betreff: Defekt an der RP28
Verfasst: 18.07.2018, 09:00 
Avatar

Beiträge: 33
Registriert:
31.03.2017, 16:47
Ortszeit:
15.08.2018, 16:31
Guten Morgen,

Ich habe am 2.7.2018 endlich nach einer Bestellzeit von 4 Monaten meine RP28 in Phantom Blue bekommen. :lieb:

Da das Zeitnah zum Urlaub geschah, sind wir direkt auf das Moped gestiegen und unseren Urlaub angetreten. Von Lübeck aus bis zum Chiemsee, in Trostberg bei Yamaha zwei Tage später mit 1000 km Inspektion.
Weiter geht die Fahrt nach Meran, Comer See und durch die Schweiz und Zwischenstation wieder zurück.
Zuhause angekommen, Nach Regenfahrten.. Motorrad entladen und Starter dreht durch, aber :frage: springt nicht mehr an. Yamaha kontaktiert...kein Abschleppen in die Werkstatt möglich.
Am nächsten Morgen sprang Sie wieder an, beim Freundlichen Yamaha Abgestellt, wieder springt Sie nicht an.
Jetzt war Sie fünf Tage in der Werkstatt und Sie finden den Fehler nicht wirklich. In der Einspritzbrücke lag keine Spannung an, vermutlich durch fehlenden Kontakt in einer PIN Belegung.
Ich werde Sie dannn glich wieder abholen und hoffe, dass es nicht noch einmal vorkommt. Mit einem sehr mulmigen Gefühl. :-(

Nach oben
 Profil  
Mit Zitat antworten  
MacGyver
 Beitrag#2   Betreff: Re: Defekt an der RP28
Verfasst: 21.07.2018, 19:02 

Beiträge: 73
Registriert:
09.08.2017, 21:25
Ortszeit:
15.08.2018, 16:31
Moin!

Darf man fragen, was aus der Sache geworden ist?



Schöne Grüße
*** Das Bild ist nur für Forum-Mitglieder sichtbar ***
Bitte registriere Dich, oder logge dich ein.

Reinhard

Nach oben
 Profil  
Mit Zitat antworten  
Hamberger
 Beitrag#3   Betreff: Re: Defekt an der RP28
Verfasst: 22.07.2018, 17:28 
Avatar

Beiträge: 33
Registriert:
31.03.2017, 16:47
Ortszeit:
15.08.2018, 16:31
Hallo Reinhard,

Motorrad habe ich am Donnerstag beim Freundlichen abgeholt.
Der Freundliche hatte bestätigt, dass keine Spannung an der Einspritzbrücke vorhanden war und somit die Klappen geschlossen blieben, weshalb die Steckverbindungen nochmals genauer untersucht wurden. Vermutlich war ein Stecker nicht richtig gesteckt. Momente läuft Sie, allerdings startet Sie am Morgen etwas schlechter. :denk:
Momentan läuft Sie.

Nach oben
 Profil  
Mit Zitat antworten  
ManfredA
 Beitrag#4   Betreff: Re: Defekt an der RP28
Verfasst: 22.07.2018, 17:42 
Initiator, Admin
Initiator, Admin
Avatar

Beiträge: 8513
Registriert:
31.01.2009, 20:06
Ortszeit:
15.08.2018, 16:31
....was verstehst du unter "startet schlechter"?
Ruckelt sie, oder startet sie zunächst garnicht und erst nach mehrmaligenm Orgeln?



blaue RP11, 172200km, Erstbesitzer, Conti Road Attack 3 GT, 30mm Heckhöherlegung, Zumo550, PMR-Funk, Puig-Scheibe + div. Anbauten
viele Grüße von der Mosel, Manfred

*** Das Bild ist nur für Forum-Mitglieder sichtbar ***
Bitte registriere Dich, oder logge dich ein.
:link: 16. Hunsrück Tour 2019

Nach oben
 Profil  
Mit Zitat antworten  
Hamberger
 Beitrag#5   Betreff: Re: Defekt an der RP28
Verfasst: 22.07.2018, 17:47 
Avatar

Beiträge: 33
Registriert:
31.03.2017, 16:47
Ortszeit:
15.08.2018, 16:31
Ruckelt und man muss evtl. zweimal oder länger starten. Aber auch nur, wenn Sie kalt ist.

Nach oben
 Profil  
Mit Zitat antworten  
ManfredA
 Beitrag#6   Betreff: Re: Defekt an der RP28
Verfasst: 22.07.2018, 17:55 
Initiator, Admin
Initiator, Admin
Avatar

Beiträge: 8513
Registriert:
31.01.2009, 20:06
Ortszeit:
15.08.2018, 16:31
....Mh... :skepsis: :denk:
:idee: Zur Abhilfe probiere mal 1 oder 2 mal Zündung an für ca 3 Sek. und wieder aus, ohne zu Starten... .
Und dann erst Zündung an und starten.... .
Aber das wäre m.E. keine Dauerlösung. .. .

Interessant wird es natürlich wenn es wieder deutlich kälter wird. .. .

Was sagt denn eigentlich die Werkstatt dazu? :denk:



blaue RP11, 172200km, Erstbesitzer, Conti Road Attack 3 GT, 30mm Heckhöherlegung, Zumo550, PMR-Funk, Puig-Scheibe + div. Anbauten
viele Grüße von der Mosel, Manfred

*** Das Bild ist nur für Forum-Mitglieder sichtbar ***
Bitte registriere Dich, oder logge dich ein.
:link: 16. Hunsrück Tour 2019

Nach oben
 Profil  
Mit Zitat antworten  
Hamberger
 Beitrag#7   Betreff: Re: Defekt an der RP28
Verfasst: 22.07.2018, 18:08 
Avatar

Beiträge: 33
Registriert:
31.03.2017, 16:47
Ortszeit:
15.08.2018, 16:31
Habe mit der Werkstatt noch nicht gesprochen, werde die aber nochmal kontaktieren.

Nach oben
 Profil  
Mit Zitat antworten  
Hamberger
 Beitrag#8   Betreff: Re: Defekt an der RP28
Verfasst: 10.08.2018, 11:44 
Avatar

Beiträge: 33
Registriert:
31.03.2017, 16:47
Ortszeit:
15.08.2018, 16:31
Der Fehler tritt nach wie vor sporadisch auf, die Maschine geht morgen zum 2.mal zur Reparatur. :wallbash:
Sollte der Fehler dann immer noch auftreten, werde ich wandeln und einen Rechtsanwalt einschalten. :-(

Nach oben
 Profil  
Mit Zitat antworten  
Hamberger
 Beitrag#9   Betreff: Re: Defekt an der RP28
Verfasst: 10.08.2018, 11:45 
Avatar

Beiträge: 33
Registriert:
31.03.2017, 16:47
Ortszeit:
15.08.2018, 16:31
Zitat: ManfredA
....Mh... :skepsis: :denk:
:idee: Zur Abhilfe probiere mal 1 oder 2 mal Zündung an für ca 3 Sek. und wieder aus, ohne zu Starten... .
Und dann erst Zündung an und starten.... .


Dein Tipp hat geholfen, Danke Manfred. Der Fehler ist ja immer noch da, egal ob kalt oder warmgefahren.
Hast du da evtl. nähere Info`s?

Nach oben
 Profil  
Mit Zitat antworten  
ManfredA
 Beitrag#10   Betreff: Re: Defekt an der RP28
Verfasst: 10.08.2018, 11:52 
Initiator, Admin
Initiator, Admin
Avatar

Beiträge: 8513
Registriert:
31.01.2009, 20:06
Ortszeit:
15.08.2018, 16:31
...nun... :holy: ...der Trick hilft bei längerer Standzeit.... z. Bsp. über Winter.
Durch das mehrmals Zündung ein und nach 3 Sek. wieder aus läuft jedesmal die Benzinpumpe an und baut Druck auf. Somit wird beim finalen Starten wirklich ausreichend Sprit zugeführt.

Letztlich bedeutet es aber das bei deiner RP28 irgendwas mit der Spritversorgung im kalten und im warmen Zustand (wahrscheinlich durch Verdunstung oder Verstopfung ) nicht stimmt. .. .
Zumindest mal ein Anhaltspunkt für die Werkstatt. .. :isso:



blaue RP11, 172200km, Erstbesitzer, Conti Road Attack 3 GT, 30mm Heckhöherlegung, Zumo550, PMR-Funk, Puig-Scheibe + div. Anbauten
viele Grüße von der Mosel, Manfred

*** Das Bild ist nur für Forum-Mitglieder sichtbar ***
Bitte registriere Dich, oder logge dich ein.
:link: 16. Hunsrück Tour 2019

Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 10 Beiträge ] 

Defekt an der RP28


Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder: werden nur eingeloggten/berechtigten Usern angezeigt


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  

NutzungsbedingungenDatenschutzrichtlinie
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de
Smilies von www.greensmilies.de und www.en.kolobok.us