FJR-Tourer Deutschland
https://forum.fjr-tourer.de/

Fernlicht- und Blickerkontrollleuchten beim Starten
https://forum.fjr-tourer.de/viewtopic.php?f=2&t=10070
Seite 1 von 2

Autor:  Frank4pu [ 13.05.2017, 15:21 ]
Betreff:  Fernlicht- und Blickerkontrollleuchten beim Starten

Hallo FJR-Gemeinde,
bin neu hier und fahre seit März eine RP13. Seit letzter Woche, leuchten beim Starten kurz die Fernlicht- und Blickerkontrollleuchten auf bis der Motor anspringt.
Bin etwas irritiert, war vorher nicht.
Was kann das sein, Batterie defekt?
Danke vorab
Viele Grüße, Frank

Autor:  FJRHarry [ 13.05.2017, 19:13 ]
Betreff:  Re: Fernlicht- und Blickerkontrollleuchten beim Starten

Ich wurde erstmals alle Stecker kontrolieren und reinigen, oft ist korrosion in ein Stecker die Ursache von so etwas.
(also auch die Stecker unter dem Tank)

Oder ein Masse-problem, dafür hat der RP13 aber eine Rückruf gehabt. viewtopic.php?f=2&t=3809&hilit=R%C3%BCckruf

Autor:  ManfredA [ 14.05.2017, 09:00 ]
Betreff:  Re: Fernlicht- und Blickerkontrollleuchten beim Starten

Hallo Frank;
Gibt es eine Fehlermeldung?
Dreht der Anlasser sauber durch beim Start oder schwächelt er ?

Ansonsten würde ich mal beim Freundlichen vorbei fahren und schauen lassen ob ein Fehler hinterlegt ist.
Alles weitere hat Harry schon beschrieben. Batterieklemmen prüfen!
Evtl. Mal darauf achten das das Zündschlüsselweit genug gedreht wurde. .. bis zur Endposition.
Sind aber auch nur Vermutungen.

Autor:  Heroldsberger [ 21.07.2017, 23:20 ]
Betreff:  Re: Fernlicht- und Blickerkontrollleuchten beim Starten

Hallo Frank,
diesen Fehler hatte ich heute Abend auch. Es leuchteten die Blinkerkontrollleuchten sowie die Fehrnlichtkontrollleuchte. Auch die hinteren Blinker sowie das Brems/Rücklicht.
Habe ein Voltmeter verbaut, dies zeigte eine Spannung von 6V an. Durch anschieben konnte ich dann um 20:30 Uhr ohne Licht starten. Kein Licht, keine Blinker und hatte noch 1 Std. Fahrt vor mir. Nach ca. 8 km war der Spuk vorbei, Voltmeter zeigte 13V an, Blinker und Licht funktioniert wie gewohnt. Ich tippte auch auf die Batterie, die ist aber erst 2 Jahre alt.
War bei dir der Vorgang nochmal aufgetreten? Bin etwas ratlos.

Grüße Bernhard

Autor:  pitty7 [ 22.07.2017, 08:42 ]
Betreff:  Re: Fernlicht- und Blickerkontrollleuchten beim Starten

Hallo Frank,

Dieses Jahr auf unserer Tour fing es bei mir mit glimmenden Blinkerkontrollleuchten und leuchtender Fernlichtkontrollleuchte kurz nach einer Pause an. Ich konnte dann nicht zwischen Fernlicht und Abblendlicht wechseln, auch keinen Blinker und keine Hupe auslösen. Nach Anhalten und abschalten des Motors, komplettem Ausschalten der Zündung lief wieder alles. Das Wetter war zu dieser Zeit seit Tagen trocken und knapp an 30 Grad warm. Nach einer verregneten Nacht passierte es, dass wir morgens normal starteten. Nach einer Tankpause startete ich noch um das Motorrad zur Seite zu fahren. Nach weiteren 10 Minuten erschien nach Einschalten der Zündung wieder die glimmenden Blinkerkontrollleuchten und leuchtende Fernlichtkontrollleuchte. Der Motor startete nicht! Alle Sicherungen waren in Ordnung, die Kontakte vom Anlasser geprüft. Nachdem eine französische Motorradgruppe mit suchte dachten wir erst, es war der Sicherheitsschalter vom Seitenständer. 20 Minuten später passierte das gleiche, als wir uns verfahren hatten und anhalten mussten. Hier hatte ich aber nicht den Seitenständer genutzt, aber das Motorrad sprang wieder nicht an, der Anlasser war nicht zu hören. Ich hatte mich aber vorsorglich so hingestellt, dass ich bergab stand und das Motorrad anrollen konnte. Am nächsten Morgen glimmten die Blinkerkontrollleuchten und die Fernlichtkontrollleuchte nach einigen hundert Metern kurz auf, ich war dieses Mal aber stur und fuhr weiter. Nach wenigen Kilometern funktionierte alles wieder. Für den Rest unserer Tour und weitere ca. 2500 Kilometer passierte das dann nicht mehr, auch als wir am vorletzten Tag in einen längeren unwetterartigen Dauerregen fuhren.

Ich hatte hier mit Helmut Voiges lange telefoniert, nachdem er das mit seinen Mechanikern besprochen hatte. Es sind sehr wahrscheinlich korrodierte Steckverbinder unter dem Tank oder auf der linken Seite des Motorrades. Also zuerst unter dem Tank suchen, Kontaktspray bereit halten und dann testen, wenn nicht weiter die Kabelbäume auf der linken Seite zu den nächsten Steckverbindern absuchen. Helmut Voiges hat mir gesagt, dass dort auch nichts anderes gemacht wird, da man diese sporadischen Fehler nicht sauber diagnostiziert bekommt.

Gruß Peter

Autor:  ziegelbernd [ 22.07.2017, 09:32 ]
Betreff:  Re: Fernlicht- und Blickerkontrollleuchten beim Starten

Salut Frank,

ich glaube die wesentlichen Dinge sind gesagt, d.h. Wackelkontakt beim Massekontakt (siehe von Harry angegebene Rückrufaktion, auch wenn Deine Fahrgestellnummer nicht betroffen ist), schlechte Steckerverbindung.

Ich hatte ähnliche Effekte vor drei Jahren in Portugal (Fernlichtanzeige ging, Licht nicht, alle Blinker glimmten, Zündschalter hat den Motor nicht abgeschaltet, etc.). Ein lokaler Yamaha-Mechaniker hat vorne links unter der Verkleidung ein verbranntes Massekabel gefunden und ersetzt. Seitdem habe ich Ruhe.

Meine RP13 ist von der Rückrufaktion nicht betroffen, der Fehler war aber wie er dort beschrieben ist.

Ich wünsche Dir viel Erfolg beim Suchen.

Autor:  ManfredA [ 22.07.2017, 12:15 ]
Betreff:  Re: Fernlicht- und Blickerkontrollleuchten beim Starten

....wobei es immer wieder mal vorkommen kann das relativ neue Batterien versagen... :isso: .
Allerdings bleiben die dann i.d.R. auch tod bzw. Erholen sich nicht mehr.... .
BMW hatte zeitweise massive Probleme damit .

Wenn sich das Problem aber kurzzeitig von alleine löst vermute ich auch in die Richtung Masseprobleme /Korrosion ... .

Autor:  sts [ 30.07.2017, 22:05 ]
Betreff:  Re: Fernlicht- und Blickerkontrollleuchten beim Starten

Hallo zusammen,
hatte das Problem auch schon. Hat mit der Batterie definitiv nichts zu tun.
Hilfe, Infos und sehr gute Bilder gibt's bei den Fjr Kollegen in den USA, die kennen das Problem genau (korrodierter Massesammler S4, "Spider").

Einfach mal "Fjr Ground Spider" bei Google eingeben.

Hab das Ding mit Hilfe der amerikanischen Bilder gefunden, gereinigt und gegen Korrosion geschützt, alles wieder Ok, dauerhaft.
In DE kannte das Problem und vor allem die recht einfache Lösung scheinbar niemand.
Trifft wohl auf alle RP 13 Bj 06/07 zu. Ab 08 wurden glaube ich andere Massesammler verbaut.

Gruß, Stefan

Autor:  FJR-Alex [ 30.07.2017, 22:23 ]
Betreff:  Re: Fernlicht- und Blickerkontrollleuchten beim Starten

Hallo,

kenne ich nur zur Genüge.
Ist definitiv ein Masseproblem. Die Karre hat sogenannte Masseverteiler, die verschleißen. Ich meine mich zu erinnern, dass es sechs Stück sind.
Also Verteiler abknipsen und die Kabel abisolieren und miteinander verlöten.
Dann ist Ruhe!
Ich habe zusätzlich all die Massekäbelchen nicht nur miteinander verlötet sondern auch eine Masseleitung mit 2,5 mm2 von diesen Massepunkten zum Hauptmasseanschluss am Motor verlegt.
Um diese Verteiler zu renovieren, muss die komplette Verkleidung, also auch Frontverkleidung, und auch der Tank weg.
Viel Spaß beim Basteln. :lol:

Autor:  Heroldsberger [ 06.08.2017, 11:01 ]
Betreff:  Re: Fernlicht- und Blickerkontrollleuchten beim Starten

Hallo Zusammen,
ich denke, das Problem gefunden zu haben, war tatsächlich ein Masseverteiler in der Verkleidung links unter dem Staufach. Erkennen konnte ich es erst nachdem ich die schwarze Kappe
entfernt hatte. Neu verbunden, denke jetzt ist erst mal Ruhe!
Danke für die Tipps!

Seite 1 von 2 Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]
Powered by phpBB® Forum Software © phpBB Group
https://www.phpbb.com/