FJR-Tourer Deutschland

Facebook
TermineDatenFreigabenGalerieTourenvorschlägeLinksModelleProblemeUmbautenZubehörAltes Forum

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln oder Hinweise zu diesem Forenbereich


:excl: Hier bitte keinen Smalltalk! :excl:



Ein neues Thema erstellen Auf das Thema antworten  [ 26 Beiträge ]  Gehe zu Seite 1, 2, 3  Nächste
Autor Nachricht
Eonloewe
 Beitrag#1   Betreff: RP04 Abgaswert zu hoch
Verfasst: 16.10.2016, 12:40 

Beiträge: 4
Registriert:
16.10.2016, 11:48
Ortszeit:
18.08.2018, 01:29
Hallo Leute.
Fahre eine RP04 Baujahr 2001 seit 2005 bisher ohne Probleme. War am Freitag zum TÜV. Leider keine Plakette wegen zu hoher Abgaswerte, 2,6 statt max 0,3 Co. Kann Jemand von Euch zu dem Problem etwas sagen?
Mit besten Grüßen
Wolfgang

Nach oben
 Profil  
Mit Zitat antworten  
Powerpiwi
 Beitrag#2   Betreff: Re: RP04 Abgas
Verfasst: 16.10.2016, 12:50 
Avatar

Beiträge: 347
Registriert:
27.08.2014, 20:16
Ortszeit:
18.08.2018, 01:29
Vorausgesetzt das Mopped ist richtig eingestellt,liegt Es häufig an der Betriebstemperatur vom Kat und der Lamdasonde.
Besonders nach langer Standzeit würde ich die Mopete erstmal vor der HU richtig aufwärmen mit einer Autobahnfahrt.
Dann bist du aus der "Kaltstart"-Phase mit zusätzlicher Gemischzuführung(Hoher CO) sicher raus.
Ansonsten: DKS überprüfen,Stecker der Lamdasonde,Luftfilter,Synchronisation,das Kerzenbild mal anschauen...........-viele Möglichkeiten!



Extras: MRA-Vario-Scheibe,Zumo 390LM,Bruud-Fussrastenverlängerungen,Daytona-Heizgriffe,Meissner-Kühlerschutz,Meissner-Auspuffhitzeschutzbleche,Gipro-Ganganzeige,SW-MoTech-Lenkererhöhung,Ladeanschluss für Ctek-Batterielader,
1,3 Megawatt Fluxx-Kompensator für den Worpantrieb!!!!

Nach oben
 Profil  
Mit Zitat antworten  
traveler11
 Beitrag#3   Betreff: Re: RP04 Abgas
Verfasst: 16.10.2016, 17:41 

Beiträge: 23
Registriert:
01.03.2014, 19:17
Ortszeit:
18.08.2018, 01:29
Hallo Wolfgang,

ist mir letztes Jahr mit meiner RP11 auch passiert..............nach 40 Jahren Motorrad fahren das 1.mal nicht durch den TÜV !!! CO2 Wert lag bei 4,5 %vol !!!
Verursacht hat dies der CO2 Sensor (wohl auch Drosselklappenpoti genannt), war nicht mal defekt sondern nur verstellt.
Mein Yamaha Händler hat nur die Einstellung korrigiert, und siehe da: CO-Gehalt nur noch 0,24 % :-)

Allzeit gute Fahrt und Gruß aus OWL
Klaus

Nach oben
 Profil  
Mit Zitat antworten  
ManfredA
 Beitrag#4   Betreff: Re: RP04 Abgaswert zu hoch
Verfasst: 16.10.2016, 17:53 
Initiator, Admin
Initiator, Admin
Avatar

Beiträge: 8515
Registriert:
31.01.2009, 20:06
Ortszeit:
18.08.2018, 01:29
Hallo Norbert; :-)
willkommen im Forum :shakehands:

Die Suche wirft 2 Threads raus, die beide sehr informativ sind;
Es geht zwar um eine RP11, sollte aber auch auf deine RP04 anwendbar sein.
:voila: :link: Dieser ist der Umfangreichere.
Wichtig erscheint mir Posting #8 von einem Fachmann in Sachen Abgasmessung.

:link: Jener ist der jüngere :flööt:

Das gleiche Problem hatte ich auch mal :shame: ; und da mein TÜV im Oktober fällig war, kurz vor Saisonende :-( , lag es bei mir eindeutig an der zu geringen Motortemperatur. :oh:
Ich bin in Ermangelung einer BAB dann zuvor 100km über die Dörfer geflogen :ninja: ; danach klappte es auch mit der ASU... :-B

Allerdings wären auch die in den Threads erwähnten technischen Defekte durchaus denkbar. :denk:



blaue RP11, 172200km, Erstbesitzer, Conti Road Attack 3 GT, 30mm Heckhöherlegung, Zumo550, PMR-Funk, Puig-Scheibe + div. Anbauten
viele Grüße von der Mosel, Manfred

*** Das Bild ist nur für Forum-Mitglieder sichtbar ***
Bitte registriere Dich, oder logge dich ein.
:link: 16. Hunsrück Tour 2019

Nach oben
 Profil  
Mit Zitat antworten  
Eonloewe
 Beitrag#5   Betreff: Re: RP04 Abgaswert zu hoch
Verfasst: 16.10.2016, 19:49 

Beiträge: 4
Registriert:
16.10.2016, 11:48
Ortszeit:
18.08.2018, 01:29
Hallo Leute
Vielen Dank für Eure Infos. Werde jetzt alle Tips in Ruhe sondieren. Melde mich dann wieder.
Beste Grüße Wolfgang

Nach oben
 Profil  
Mit Zitat antworten  
Eonloewe
 Beitrag#6   Betreff: Re: RP04 Abgaswert zu hoch
Verfasst: 20.10.2016, 17:58 

Beiträge: 4
Registriert:
16.10.2016, 11:48
Ortszeit:
18.08.2018, 01:29
Hallo Biker.
War in der Werkstatt. Es stand keine Fehlermeldung an. Der Schrauber hat dann im Co-Modus im Display für jden einzelnen
Zylinder den Co-Wert schrittweise runtergetippt.( Das Gemisch war zu fett) Dabei wurden die Abgase gemessen. Jetziger Wert 0,24. Nachprüfung in der Werkstatt durch die Dekra für 14 € ( Hauptuntersuchung war beim TÜV ) Plakette bekommen
Alles Supi.
Beste Grüße und immer eine Handbreit Asphalt unterm Reifen. Wolfgang

Nach oben
 Profil  
Mit Zitat antworten  
noppe
 Beitrag#7   Betreff: Re: RP04 Abgaswert zu hoch
Verfasst: 21.10.2016, 10:39 
Avatar

Beiträge: 1945
Registriert:
08.02.2009, 19:47
Ortszeit:
18.08.2018, 01:29
Kaum zu glauben das die Werkstatt das so macht,
ich hoffe ja das nach der Dekra AU Messung die Werte wieder zurück gestellt wurden ?
Allein schon das 14 Jahre alles beim Tüv Ok war, vielleicht ist ja auch nur dein Luftfilter zu ?



_______________________________________________________
Viele grüsse von Noppe Die zweite Maus frisst den Käse.
RP08-EZ5/2003-Erstbesitzer-PCIII-K+N-WhitePowerFahrwerk-Heckhöherlegung-Pirelli AngelST-Zumo550-Aktuell Km Stand 171000

Nach oben
 Profil  
Mit Zitat antworten  
ManfredA
 Beitrag#8   Betreff: Re: RP04 Abgaswert zu hoch
Verfasst: 21.10.2016, 11:50 
Initiator, Admin
Initiator, Admin
Avatar

Beiträge: 8515
Registriert:
31.01.2009, 20:06
Ortszeit:
18.08.2018, 01:29
Hallo noppe; vlt. sollte man dem Wolfgang nochmals die Nachteile des Magerbetriebs aufzeigen. ... .
Der größte ist m.E. wohl die Überhitzungsgefahr der mittleren Zylinder ... .



blaue RP11, 172200km, Erstbesitzer, Conti Road Attack 3 GT, 30mm Heckhöherlegung, Zumo550, PMR-Funk, Puig-Scheibe + div. Anbauten
viele Grüße von der Mosel, Manfred

*** Das Bild ist nur für Forum-Mitglieder sichtbar ***
Bitte registriere Dich, oder logge dich ein.
:link: 16. Hunsrück Tour 2019

Nach oben
 Profil  
Mit Zitat antworten  
Eonloewe
 Beitrag#9   Betreff: Re: RP04 Abgaswert zu hoch
Verfasst: 21.10.2016, 16:12 

Beiträge: 4
Registriert:
16.10.2016, 11:48
Ortszeit:
18.08.2018, 01:29
Hallo Noppe, Hallo Manfred.
Habe Mir auch schon meine Gedanken über das magere Gemisch gemacht. Werde die Werte wieder hochstellen. War auch die Emfehlung vom Schrauber. War außerdem keine Jamaha-Werkstatt. Gibt es bei uns in der Stadt nicht. Den Luftfilter
blase ich bei jeder Inspektion mit dem Kompressor aus. Werde mir trotzdem mal einen Neuen gönnen. Kann nach 15 Jahren nicht schaden.
Beste Grüße Wolfgang

Nach oben
 Profil  
Mit Zitat antworten  
jalla
 Beitrag#10   Betreff: Re: RP04 Abgaswert zu hoch
Verfasst: 21.10.2016, 17:03 
Avatar

Beiträge: 403
Registriert:
18.09.2013, 07:19
Ortszeit:
18.08.2018, 01:29
15 jahre ein Luftfilter???
Da fällt mir nix mehr zu ein !!



Gruß
Jonny

http://supertenere.wix.com/xtz1200z

Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 26 Beiträge ]  Gehe zu Seite 1, 2, 3  Nächste

RP04 Abgaswert zu hoch


Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder: werden nur eingeloggten/berechtigten Usern angezeigt


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  

NutzungsbedingungenDatenschutzrichtlinie
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de
Smilies von www.greensmilies.de und www.en.kolobok.us