FJR-Tourer Deutschland

Facebook
TermineDatenFreigabenGalerieTourenvorschlägeLinksModelleProblemeUmbautenZubehörAltes Forum

Alle Zeiten sind UTC + 1 Stunde


Forumsregeln oder Hinweise zu diesem Forenbereich


:excl: Hier bitte keinen Smalltalk! :excl:



Ein neues Thema erstellen Auf das Thema antworten  [ 18 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
Schibby
 Beitrag#1   Betreff: Motorstartrelais klackt nur
Verfasst: 26.09.2017, 15:10 
Avatar

Beiträge: 8
Registriert:
28.07.2017, 09:57
Ortszeit:
13.12.2017, 22:42
Hallo zusammen
Ich brauch mal Eure Hilfe, der freundliche weiß auch nichts. Folgendes Problem Zwischenzeitlich wenn ich den Motor starten will tritt das Problem auf das das Anlasserrelais schaltet aber sonst nichts passiert. Wenn ich dann den Runstop oder Zündschlüssel betätige springt sie schon mal an das selbe Phänomen wenn ich etwas Gas gebe aber nicht regelmäßig. Laut dem freundlichen ist plus-kabel los oder der Startknopf bekommt keinen Kontakt. Hab schon eine neue Batterie eingebaut und den Startknopf mit Kontaktspray ertränkt. Wer kann mir Tips geben ?
LG Jörg



LG Jörg
2003: FJR 1300 A (RP 08) Farbe: SilverStorm (BS4)
Gerade kann jeder

Nach oben
 Profil  
 
ManfredA
 Beitrag#2   Betreff: Re: Motorstartrelais klackt nur
Verfasst: 29.09.2017, 10:53 
Initiator, Admin
Initiator, Admin
Avatar

Beiträge: 7833
Registriert:
31.01.2009, 19:06
Ortszeit:
13.12.2017, 21:42
Zitat: Schibby
.... und den Startknopf mit Kontaktspray ertränkt. Wer kann mir Tips geben ?
LG Jörg


Hallo Jörg;
bitte zunächst mal grundsätzlich bei Fragen die genaue Modelbezeichnung, und in deinem Fall auch Laufleistung dazu schreiben, damit man sich mal in etwa ein Bild machen kann... .
Nicht jeder liest alle deine Beiträge bzw. deine :yes: Vorstellung in der "Visitenkarte" ... :isso

Ohne derart grundliegende Infos wirds zum Glaskugellesen.. .

Also... 8-) du hast eine RP08; Kilometerleistung unbekannt :flööt:

Ein "Ertränken" mit Kontaktspry halte ich schonmal für grundsätzlich falsch:
da bekommt auch Kontakt, was garkein Kontakt haben sollte... .

Besser wäre mal zunächst zu reinigen (evtl Bremsenreiniger) und dann ganz gezielt zu schauen was los ist.... .

Mit dem Gaszug hat das ja nur dann zu tun, wenn irgendwo ein Wackelkontakt vorliegt der bei Betätigen des Gaszugs geschlossen wird-- oder getrennt... .

Wenn das Relais klackt, aber der Anlasser nicht dreht, ist entweder zuwenig Saft da, oder der Anlasser hängt (Laufleistung?) .

Wie verhalten sich dabei die Kontrollleuchten?? :denk:

Am Killschalter oder Startknopf vermute ich da keine Probleme; sonst würde das Relais m.E. nicht klacken... .
Eher schon am Zündschloss!
Wenn das nicht sauber schaltet bzw. der Schlüssel richtig auf ON steht, dann gibt es dieses Phänomen (hatte ich auch selbst mal) .

Feste und gereinigte Batteriepole setze ich mal vorraus.

Eine defekte Batterie kann natürlich auch die Ursache sein, aber das hätte dann öfters Ausfälle... . Da wiederum die Frage wie alt die Batterie denn ist :frage: .Falls es noch die Erste (oder u.U. Zweite) ist , dann wäre da die erste Baustelle... :oohh:



blaue RP11, 166300km, Erstbesitzer, DunlopRS3, 30mm Heckhöherlegung, Zumo550, PMR-Funk, Puig-Scheibe + div. Anbauten viele Grüße von der Mosel, Manfred
*** Das Bild ist nur für Forum-Mitglieder sichtbar ***
Bitte registriere Dich, oder logge dich ein.
:link: 6. FJR-Tourer-Deutschland-Treffen Bitburg/Eifel

Nach oben
 Profil  
 
Seb
 Beitrag#3   Betreff: Re: Motorstartrelais klackt nur
Verfasst: 29.09.2017, 14:17 
Avatar

Beiträge: 61
Registriert:
12.04.2012, 19:34
Ortszeit:
13.12.2017, 21:42
Moin moin ,

eine Bekannte hatte das gleiche Problem an ihrer XJ 600 , hab da mal das Starterknopfgehäuse zerlegt um die Schalterkontakte zu reinigen , dabei stellte sich herraus das sich es dort eine kleine Spinne samt Netz gemütlich gemacht hat , nach der Reinigung war das Problem dann völlig beseitigt .



Sebastian

Nach oben
 Profil  
 
Seb
 Beitrag#4   Betreff: Re: Motorstartrelais klackt nur
Verfasst: 29.09.2017, 19:27 
Avatar

Beiträge: 61
Registriert:
12.04.2012, 19:34
Ortszeit:
13.12.2017, 21:42
Zitat: Seb
Moin moin ,

eine Bekannte hatte das gleiche Problem an ihrer XJ 600 , hab da mal das Starterknopfgehäuse zerlegt um die Schalterkontakte zu reinigen , dabei stellte sich herraus das sich es dort eine kleine Spinne samt Netz gemütlich gemacht hat , nach der Reinigung war das Problem dann völlig beseitigt .


War wohl mit den Gedanken wohl nicht ganz bei der Sache , wenn das Relais klackt ,kanns ja nicht am Anlasserschalter liegen . Ich würde die kpl Verkabelung mal prüfen und wenn da nichts auffälliges zu beobachten ist einen Summer an das Relais parallel anschließen , und wenn der Anlassser mal wieder nicht tut und es auch nicht summt liegt es wohl am Relais ....



Sebastian

Nach oben
 Profil  
 
FJRHarry
 Beitrag#5   Betreff: Re: Motorstartrelais klackt nur
Verfasst: 29.09.2017, 22:40 

Beiträge: 277
Registriert:
27.08.2016, 17:35
Ortszeit:
13.12.2017, 21:42
Wenn er nicht startet lauft dan die Benzinpumpe?
Gibt es vielleicht noch Fehlercodes im Gedächtnis vom Display?



________________________________________________________________________________________________________________________________________________
Entschuldige bitte mein Deutsch, bin Holländer ;-)
(der jetzt ein RP23 AS fährt, das nach einem RP04, einem RP13 und einem RP23A)

Nach oben
 Profil  
 
Schibby
 Beitrag#6   Betreff: Re: Motorstartrelais klackt nur
Verfasst: 30.09.2017, 13:13 
Avatar

Beiträge: 8
Registriert:
28.07.2017, 09:57
Ortszeit:
13.12.2017, 22:42
:oohh: Also zu den Daten ist eine RP08 BJ2004 mit jetzt gerade mal 20000km auf der Uhr hab sie vor 2 Monaten mit 14000km gekauft. Es fing jetzt im Urlaub richtig an wo die Luftfeuchtigkeit etwas höher war. Batterie ist neu von Yuasa. Ertränken war übertrieben hatte den Schalter zerlegt und gereinigt und etwas Kontaktspray rein. Laut dem freundlichen ist es ein Kontaktproblem aber wo ? Hab auch schon etwas über Ground Spider gefunden kann mir aber nicht vorstellen das die Kontakte so vermodert sind. Motorrad stand und steht immer in der Garage. Kontrolleuchten und Drehzahlmesser sowie Tacho gehen einmal die Nadeln hoch alle Leuchten aus beim Versuch zu starten klacken und Motorkontrollleuchte geht an. Mit Gasgeben bezog ich unter Umständen auf den Neigungswinkeisensor. Hatte da was gegoogelt.
LG Jörg



LG Jörg
2003: FJR 1300 A (RP 08) Farbe: SilverStorm (BS4)
Gerade kann jeder

Nach oben
 Profil  
 
FJ Bruder
 Beitrag#7   Betreff: Re: Motorstartrelais klackt nur
Verfasst: 30.09.2017, 15:01 
Avatar

Beiträge: 17
Registriert:
03.06.2017, 18:36
Ortszeit:
13.12.2017, 21:42
Hallo Jörg

Habe auch erst seit Mai meine FJR, hatte davor lange andere Yamahas, wenn die Kontrollleuchten ausgehen beim starten dann wird irgendwo Strom der Batterie gesaugt.
Könnte ein Masse Problem sein , sind alle Batterieanschlüsse fest , Batterie richtig voll, mal mit Überbrückungskabeln gestartet. (Autobatterie)
Ich weiß , der der das geplant hat wo die Batterie sitzt !!!!!!!! Kommt man schlecht ran , probieren geht über studieren oder Versuch macht klug.

Gruss Eckhard



Meine Mopeds Simson S50 MZ TS 250 Yamaha XS 400 Yamaha XJ 900 Yamaha FJR1300 RP04 danach nichts mehr ausser neue FJR
Verbesserungen an FJR Melvin Stahlflex alles/LED Rücklicht weiß/Hyperpro Feder hinten/Wirth Federn vorn/Spiegel RP13/Garmin 345/Sitzbank mit Gel Einlage
Meissner Lenkeradapter

Nach oben
 Profil  
 
ManfredA
 Beitrag#8   Betreff: Re: Motorstartrelais klackt nur
Verfasst: 30.09.2017, 15:22 
Initiator, Admin
Initiator, Admin
Avatar

Beiträge: 7833
Registriert:
31.01.2009, 19:06
Ortszeit:
13.12.2017, 21:42
hallo :musk:

:skepsis: :denk: vlt. habe ich ja einen Denkfehler, aber: Beim Startvorgang zieht m.E. zuerst das Relais an (Klacken) und dann beginnt der Elektrostarter zu laufen. Bei voller Batterie geht das ineinander über; bei extrem schwacher Batterie hört man nur das Klacken... und dann ---- Adrenalin :schwitz:

Wenn irgendein Killschalter/Notschalter/Sicherungsschalter/ Neigungswinkelsensor auslöst, dann dürfte m.E. auch das Relais nich anziehen.
Die Benzinpumpe sollte jedesmal schon anlaufen sobald die Zündung am Zündschloss auf ON gestellt wird.
Wenn dann beim Betätigen des Starterknopfes also das Relais anzieht, aber der Starter nicht dreht, sondern die Anzeigen und Kontrolleuchten "in die Knie gehen" ---so deute ich das Beschriebene mal,
dann ist einfach nicht genügend "Saft da" , denn der dann drehenwollende Anlasser zieht den ganzen noch verbliebenen Strom ... , aber zuwenig zum Drehen.. Damit fällt auch die Spannung massiv ab

Für mich deutet das darauf hin, dass die Batterie kaputt ist (kommt durchaus auch bei neuen Batterien vor; BMW kann davon ein Lied singen) oder ein massives Kontaktproblem vorliegt.
Oder der Anlasser hat in einer bestimmten Stellung einen Defekt / Schluss)

Einzig -- meine persönliche Erfahrung -- wenn das Zündschloss nicht sauber schaltet -- hatte ich mal dieses Phänomen, dass trotz voller Batterie nur ein Klacken zu hören war---glaube ich mich zumindest dran erinnern zu können, ist schon viele Jahre her.
Damals -bei meiner RP11, vergleichbar mit der RP08, stand der Schlüssel nicht ganz auf ON; einmal auf Aus und wieder auf On und sie lief als wäre nichts gewesen.... .



blaue RP11, 166300km, Erstbesitzer, DunlopRS3, 30mm Heckhöherlegung, Zumo550, PMR-Funk, Puig-Scheibe + div. Anbauten viele Grüße von der Mosel, Manfred
*** Das Bild ist nur für Forum-Mitglieder sichtbar ***
Bitte registriere Dich, oder logge dich ein.
:link: 6. FJR-Tourer-Deutschland-Treffen Bitburg/Eifel

Nach oben
 Profil  
 
FJRHarry
 Beitrag#9   Betreff: Re: Motorstartrelais klackt nur
Verfasst: 30.09.2017, 16:52 

Beiträge: 277
Registriert:
27.08.2016, 17:35
Ortszeit:
13.12.2017, 21:42
Zitat: Schibby
Mit Gasgeben bezog ich unter Umständen auf den Neigungswinkeisensor. Hatte da was gegoogelt.
LG Jörg
Ja, könnte vielleicht sein. Deshalb auch meine Frage ob die Benzinpumpe dann lauft und ob es Fehlermeldungen gibt denn, wenn die Neigungswinkelsensor nicht (gut) funktioniert soll es ein Meldung geben (Fehler 30) und dann lauft die Benzinpumpe auch nicht.
(übrigens, diesen Sensor ist unter die "Brücke" unter dem Sattel montiert)



________________________________________________________________________________________________________________________________________________
Entschuldige bitte mein Deutsch, bin Holländer ;-)
(der jetzt ein RP23 AS fährt, das nach einem RP04, einem RP13 und einem RP23A)

Nach oben
 Profil  
 
FJRHarry
 Beitrag#10   Betreff: Re: Motorstartrelais klackt nur
Verfasst: 30.09.2017, 17:29 

Beiträge: 277
Registriert:
27.08.2016, 17:35
Ortszeit:
13.12.2017, 21:42
Und, möchtest du das Ding demontieren, beim Montage vom Sensor drauf achten das der Pfeil nach oben zeigt.
Sonst meint der Sensor das dein FJR 'umgedreht' steht und dan startet er auch nicht..... ;-)



________________________________________________________________________________________________________________________________________________
Entschuldige bitte mein Deutsch, bin Holländer ;-)
(der jetzt ein RP23 AS fährt, das nach einem RP04, einem RP13 und einem RP23A)

Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 18 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Motorstartrelais klackt nur


Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder: werden nur eingeloggten/berechtigten Usern angezeigt


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  

NutzungsbedingungenDatenschutzrichtlinie
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de
Smilies von www.greensmilies.de und www.en.kolobok.us