FJR-Tourer Deutschland

Facebook
TermineDatenFreigabenGalerieTourenvorschlägeLinksModelleProblemeUmbautenZubehörAltes Forum

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln oder Hinweise zu diesem Forenbereich


:excl: Hier bitte keinen Smalltalk! :excl:



Ein neues Thema erstellen Auf das Thema antworten  [ 11 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
Frank4pu
 Beitrag#1   Betreff: Fernlicht- und Blickerkontrollleuchten beim Starten
Verfasst: 13.05.2017, 15:21 

Beiträge: 1
Registriert:
13.03.2017, 19:18
Ortszeit:
20.10.2017, 00:49
Hallo FJR-Gemeinde,
bin neu hier und fahre seit März eine RP13. Seit letzter Woche, leuchten beim Starten kurz die Fernlicht- und Blickerkontrollleuchten auf bis der Motor anspringt.
Bin etwas irritiert, war vorher nicht.
Was kann das sein, Batterie defekt?
Danke vorab
Viele Grüße, Frank

Nach oben
 Profil  
 
FJRHarry
 Beitrag#2   Betreff: Re: Fernlicht- und Blickerkontrollleuchten beim Starten
Verfasst: 13.05.2017, 19:13 

Beiträge: 213
Registriert:
27.08.2016, 18:35
Ortszeit:
20.10.2017, 01:49
Ich wurde erstmals alle Stecker kontrolieren und reinigen, oft ist korrosion in ein Stecker die Ursache von so etwas.
(also auch die Stecker unter dem Tank)

Oder ein Masse-problem, dafür hat der RP13 aber eine Rückruf gehabt. viewtopic.php?f=2&t=3809&hilit=R%C3%BCckruf



Entschuldige bitte mein Deutsch, bin Ausländer (der eine RP23 AS fährt)

Nach oben
 Profil  
 
ManfredA
 Beitrag#3   Betreff: Re: Fernlicht- und Blickerkontrollleuchten beim Starten
Verfasst: 14.05.2017, 09:00 
Initiator, Admin
Initiator, Admin
Avatar

Beiträge: 7553
Registriert:
31.01.2009, 20:06
Ortszeit:
20.10.2017, 01:49
Hallo Frank;
Gibt es eine Fehlermeldung?
Dreht der Anlasser sauber durch beim Start oder schwächelt er ?

Ansonsten würde ich mal beim Freundlichen vorbei fahren und schauen lassen ob ein Fehler hinterlegt ist.
Alles weitere hat Harry schon beschrieben. Batterieklemmen prüfen!
Evtl. Mal darauf achten das das Zündschlüsselweit genug gedreht wurde. .. bis zur Endposition.
Sind aber auch nur Vermutungen.



blaue RP11, 166300km, Erstbesitzer, DunlopRS3, 30mm Heckhöherlegung, Zumo550, PMR-Funk, Puig-Scheibe + div. Anbauten
viele Grüße von der Mosel, Manfred
Für den Triumph des Bösen reicht es, wenn die Guten nichts tun!“ (Edmund Burke)

*** Das Bild ist nur für Forum-Mitglieder sichtbar ***
Bitte registriere Dich, oder logge dich ein.
:link: 15. Hunsrücktour 2017

Nach oben
 Profil  
 
Heroldsberger
 Beitrag#4   Betreff: Re: Fernlicht- und Blickerkontrollleuchten beim Starten
Verfasst: 21.07.2017, 23:20 

Beiträge: 6
Registriert:
21.12.2011, 22:26
Ortszeit:
20.10.2017, 00:49
Hallo Frank,
diesen Fehler hatte ich heute Abend auch. Es leuchteten die Blinkerkontrollleuchten sowie die Fehrnlichtkontrollleuchte. Auch die hinteren Blinker sowie das Brems/Rücklicht.
Habe ein Voltmeter verbaut, dies zeigte eine Spannung von 6V an. Durch anschieben konnte ich dann um 20:30 Uhr ohne Licht starten. Kein Licht, keine Blinker und hatte noch 1 Std. Fahrt vor mir. Nach ca. 8 km war der Spuk vorbei, Voltmeter zeigte 13V an, Blinker und Licht funktioniert wie gewohnt. Ich tippte auch auf die Batterie, die ist aber erst 2 Jahre alt.
War bei dir der Vorgang nochmal aufgetreten? Bin etwas ratlos.

Grüße Bernhard



Grüße aus Klaagscha
Bernhard

Hercules K50; Yamaha XS400; Yamaha XJ900; Yamaha FJ 1200; FJR1300 RedSky(DNRM3)

Nach oben
 Profil  
 
pitty7
 Beitrag#5   Betreff: Re: Fernlicht- und Blickerkontrollleuchten beim Starten
Verfasst: 22.07.2017, 08:42 
Avatar

Beiträge: 906
Registriert:
06.06.2009, 12:55
Ortszeit:
20.10.2017, 01:49
Hallo Frank,

Dieses Jahr auf unserer Tour fing es bei mir mit glimmenden Blinkerkontrollleuchten und leuchtender Fernlichtkontrollleuchte kurz nach einer Pause an. Ich konnte dann nicht zwischen Fernlicht und Abblendlicht wechseln, auch keinen Blinker und keine Hupe auslösen. Nach Anhalten und abschalten des Motors, komplettem Ausschalten der Zündung lief wieder alles. Das Wetter war zu dieser Zeit seit Tagen trocken und knapp an 30 Grad warm. Nach einer verregneten Nacht passierte es, dass wir morgens normal starteten. Nach einer Tankpause startete ich noch um das Motorrad zur Seite zu fahren. Nach weiteren 10 Minuten erschien nach Einschalten der Zündung wieder die glimmenden Blinkerkontrollleuchten und leuchtende Fernlichtkontrollleuchte. Der Motor startete nicht! Alle Sicherungen waren in Ordnung, die Kontakte vom Anlasser geprüft. Nachdem eine französische Motorradgruppe mit suchte dachten wir erst, es war der Sicherheitsschalter vom Seitenständer. 20 Minuten später passierte das gleiche, als wir uns verfahren hatten und anhalten mussten. Hier hatte ich aber nicht den Seitenständer genutzt, aber das Motorrad sprang wieder nicht an, der Anlasser war nicht zu hören. Ich hatte mich aber vorsorglich so hingestellt, dass ich bergab stand und das Motorrad anrollen konnte. Am nächsten Morgen glimmten die Blinkerkontrollleuchten und die Fernlichtkontrollleuchte nach einigen hundert Metern kurz auf, ich war dieses Mal aber stur und fuhr weiter. Nach wenigen Kilometern funktionierte alles wieder. Für den Rest unserer Tour und weitere ca. 2500 Kilometer passierte das dann nicht mehr, auch als wir am vorletzten Tag in einen längeren unwetterartigen Dauerregen fuhren.

Ich hatte hier mit Helmut Voiges lange telefoniert, nachdem er das mit seinen Mechanikern besprochen hatte. Es sind sehr wahrscheinlich korrodierte Steckverbinder unter dem Tank oder auf der linken Seite des Motorrades. Also zuerst unter dem Tank suchen, Kontaktspray bereit halten und dann testen, wenn nicht weiter die Kabelbäume auf der linken Seite zu den nächsten Steckverbindern absuchen. Helmut Voiges hat mir gesagt, dass dort auch nichts anderes gemacht wird, da man diese sporadischen Fehler nicht sauber diagnostiziert bekommt.

Gruß Peter



schwinge dich zum Mond - selbst wenn du ihn verfehlst, landest du bei den Sternen

RP 13 97296 Km, desert metallic, Superbike Umbau, V-Stream Scheibe, Garmin Zumo 660, Höherlegung 25mm, progressive Vordergabelfedern Wilbers, Nebelleuchten MotoBozzo, Reifendruckkontrollsystem TM-4100, Kühlergrillschutz Metisse, 1958er Jawa 175 Modell 356 Neuaufbau mit 20 Km, 1962er CZ Modell 450.0 in Restauration

Nach oben
 Profil  
 
ziegelbernd
 Beitrag#6   Betreff: Re: Fernlicht- und Blickerkontrollleuchten beim Starten
Verfasst: 22.07.2017, 09:32 
Avatar

Beiträge: 69
Registriert:
27.06.2014, 13:07
Ortszeit:
20.10.2017, 00:49
Salut Frank,

ich glaube die wesentlichen Dinge sind gesagt, d.h. Wackelkontakt beim Massekontakt (siehe von Harry angegebene Rückrufaktion, auch wenn Deine Fahrgestellnummer nicht betroffen ist), schlechte Steckerverbindung.

Ich hatte ähnliche Effekte vor drei Jahren in Portugal (Fernlichtanzeige ging, Licht nicht, alle Blinker glimmten, Zündschalter hat den Motor nicht abgeschaltet, etc.). Ein lokaler Yamaha-Mechaniker hat vorne links unter der Verkleidung ein verbranntes Massekabel gefunden und ersetzt. Seitdem habe ich Ruhe.

Meine RP13 ist von der Rückrufaktion nicht betroffen, der Fehler war aber wie er dort beschrieben ist.

Ich wünsche Dir viel Erfolg beim Suchen.



Bernd

RP13A (TÜV 7/19), früher BMW

Wer will, daß die Welt so bleibt wie sie ist, der will nicht, daß sie bleib.
Erich Fried

Nach oben
 Profil  
 
ManfredA
 Beitrag#7   Betreff: Re: Fernlicht- und Blickerkontrollleuchten beim Starten
Verfasst: 22.07.2017, 12:15 
Initiator, Admin
Initiator, Admin
Avatar

Beiträge: 7553
Registriert:
31.01.2009, 20:06
Ortszeit:
20.10.2017, 01:49
....wobei es immer wieder mal vorkommen kann das relativ neue Batterien versagen... :isso: .
Allerdings bleiben die dann i.d.R. auch tod bzw. Erholen sich nicht mehr.... .
BMW hatte zeitweise massive Probleme damit .

Wenn sich das Problem aber kurzzeitig von alleine löst vermute ich auch in die Richtung Masseprobleme /Korrosion ... .



blaue RP11, 166300km, Erstbesitzer, DunlopRS3, 30mm Heckhöherlegung, Zumo550, PMR-Funk, Puig-Scheibe + div. Anbauten
viele Grüße von der Mosel, Manfred
Für den Triumph des Bösen reicht es, wenn die Guten nichts tun!“ (Edmund Burke)

*** Das Bild ist nur für Forum-Mitglieder sichtbar ***
Bitte registriere Dich, oder logge dich ein.
:link: 15. Hunsrücktour 2017

Nach oben
 Profil  
 
sts
 Beitrag#8   Betreff: Re: Fernlicht- und Blickerkontrollleuchten beim Starten
Verfasst: 30.07.2017, 22:05 

Beiträge: 186
Registriert:
02.11.2010, 21:07
Ortszeit:
20.10.2017, 01:49
Hallo zusammen,
hatte das Problem auch schon. Hat mit der Batterie definitiv nichts zu tun.
Hilfe, Infos und sehr gute Bilder gibt's bei den Fjr Kollegen in den USA, die kennen das Problem genau (korrodierter Massesammler S4, "Spider").

Einfach mal "Fjr Ground Spider" bei Google eingeben.

Hab das Ding mit Hilfe der amerikanischen Bilder gefunden, gereinigt und gegen Korrosion geschützt, alles wieder Ok, dauerhaft.
In DE kannte das Problem und vor allem die recht einfache Lösung scheinbar niemand.
Trifft wohl auf alle RP 13 Bj 06/07 zu. Ab 08 wurden glaube ich andere Massesammler verbaut.

Gruß, Stefan

Nach oben
 Profil  
 
FJR-Alex
 Beitrag#9   Betreff: Re: Fernlicht- und Blickerkontrollleuchten beim Starten
Verfasst: 30.07.2017, 22:23 
Avatar

Beiträge: 1322
Registriert:
08.05.2009, 14:05
Ortszeit:
20.10.2017, 00:49
Hallo,

kenne ich nur zur Genüge.
Ist definitiv ein Masseproblem. Die Karre hat sogenannte Masseverteiler, die verschleißen. Ich meine mich zu erinnern, dass es sechs Stück sind.
Also Verteiler abknipsen und die Kabel abisolieren und miteinander verlöten.
Dann ist Ruhe!
Ich habe zusätzlich all die Massekäbelchen nicht nur miteinander verlötet sondern auch eine Masseleitung mit 2,5 mm2 von diesen Massepunkten zum Hauptmasseanschluss am Motor verlegt.
Um diese Verteiler zu renovieren, muss die komplette Verkleidung, also auch Frontverkleidung, und auch der Tank weg.
Viel Spaß beim Basteln. :lol:



a Browny a day keeps the doctor away, better two Brownies a day keepen the Krankenhaus away

KS 50 WCTT, XT 550, GPZ 900R, Z 200, CBR 1000F, ST 1100, CB 500F, CB 400F, FJR1300, XJ 900....und dann?


Feffel, ich denke an dich auf ewig

Nach oben
 Profil  
 
Heroldsberger
 Beitrag#10   Betreff: Re: Fernlicht- und Blickerkontrollleuchten beim Starten
Verfasst: 06.08.2017, 11:01 

Beiträge: 6
Registriert:
21.12.2011, 22:26
Ortszeit:
20.10.2017, 00:49
Hallo Zusammen,
ich denke, das Problem gefunden zu haben, war tatsächlich ein Masseverteiler in der Verkleidung links unter dem Staufach. Erkennen konnte ich es erst nachdem ich die schwarze Kappe
entfernt hatte. Neu verbunden, denke jetzt ist erst mal Ruhe!
Danke für die Tipps!



Grüße aus Klaagscha
Bernhard

Hercules K50; Yamaha XS400; Yamaha XJ900; Yamaha FJ 1200; FJR1300 RedSky(DNRM3)

Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 11 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Fernlicht- und Blickerkontrollleuchten beim Starten


Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder: werden nur eingeloggten/berechtigten Usern angezeigt


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
NutzungsbedingungenDatenschutzrichtlinie
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de
Smilies von www.greensmilies.de und www.en.kolobok.us