FJR-Tourer Deutschland

Facebook
weitere Themen auf unserer Webseite:TermineDatenFreigabenGalerieTourenvorschlägeLinksModelleProblemeUmbautenZubehörAltes Forum

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln oder Hinweise zu diesem Forenbereich


:excl: Hier bitte keinen Smalltalk! :excl:



Ein neues Thema erstellen Auf das Thema antworten  [ 68 Beiträge ]  Gehe zu Seite Vorherige  1 ... 3, 4, 5, 6, 7
Autor Nachricht
Klado
 Beitrag#61   Betreff: Re: Lifepo Akku
Verfasst: 15.08.2018, 21:56 
Avatar

Beiträge: 167
Registriert:
23.05.2015, 20:29
Ortszeit:
26.06.2019, 20:26
Dann hast Du schon den Fehler gefunden, es ist das Ladeteil für Dein Navi. Das gehört nicht direkt an die Batterie. An Zündungsplus anschliessen und gut ist.

Ich habe da bei meiner RP11 ein Relais eingebaut an dem mein Navi und die Griffelheizung angeschlossen ist.



Gruss Klaus

*** Das Bild ist nur für Forum-Mitglieder sichtbar ***
Bitte registriere Dich, oder logge dich ein.


Wer Rechtschreibfehler findet darf sie behalten.

Nach oben
 Profil  
Mit Zitat antworten  
Wilhelm
 Beitrag#62   Betreff: Re: Lifepo Akku
Verfasst: 16.08.2018, 01:03 
Avatar

Beiträge: 364
Registriert:
09.02.2009, 19:51
Ortszeit:
26.06.2019, 20:26
Zitat: motomaniac
Werde ich prüfen,
bei Verbinden der beiden Pole der Navihalterung mit Spannungsprüfer
fließen irgendwo 5,6 Volt.
Habe mein neues TomTom Rider 550 direkt an der Batterie angeklemmt.
Beim alten TomTom Rider I auch so gemacht, allerdings ohne Folgen.
Wenn ich also 5,6 Volt messe, passiert ja im Hintergrund etwas, das
wohl Energie verbaucht.
Werde mal das Kabel am Halter trennen, das geht mit der bereits vorhandenn
Kupplung ratzfatz.

Werde berichten.

Arnd.

Hallo Arnd,

wichtiger ist: Was fließt an Strom.
Nur weil 5,6 V anliegen sagt das gar nichts.Müssen ja anliegen wenn Du direkt am Akku angeklemmt hast.
Wenn dein Akku so schnell leer ist muß die Halterung einen hohen Strom ziehen.
Die Halterung würde ich davon unabhängig nicht direkt an den Akku anschließen.



Gute Fahrt
*** Das Bild ist nur für Forum-Mitglieder sichtbar ***
Bitte registriere Dich, oder logge dich ein.


Veteran, BMW 1200 GS LC, RP 13 bis 2011 (125000 km)

Nach oben
 Profil  
Mit Zitat antworten  
ziegelbernd
 Beitrag#63   Betreff: Re: Lifepo Akku
Verfasst: 16.08.2018, 12:24 
Avatar

Beiträge: 122
Registriert:
27.06.2014, 13:07
Ortszeit:
26.06.2019, 20:26
Salut Wilhelm, salut Arnd,
Zitat: Wilhelm
wichtiger ist: Was fließt an Strom.
Nur weil 5,6 V anliegen sagt das gar nichts.Müssen ja anliegen wenn Du direkt am Akku angeklemmt hast.
Wenn dein Akku so schnell leer ist muß die Halterung einen hohen Strom ziehen.

Wenn an der Navihalterung 5,6 V anliegen, hat sie diese von 12 V (Batterie) umgewandelt, das macht sie (energetisch) nicht ganz umsonst. Wenn Du einen 4 Ah Akku hast, so hast du 4 Wochen lang nicht mal 3 mA Stromfluss zur Verfügung, nicht ein sehr hoher Strom, und dann ist leer.

Dass die Bleibatterie länger gehalten hat, mag der Tatsache geschuldet ein, dass sie 3 oder 4 mal so viel Ladung hatte.

Zitat: Wilhelm
Die Halterung würde ich davon unabhängig nicht direkt an den Akku anschließen.

Genau, und gerade weil der LifePo sehr viel weniger Ladung hat als der alte Bleiakku.

Sonnige Grüsse aus dem Süden.



Bernd

RP13A (TÜV 7/19), früher BMW

Wer will, daß die Welt so bleibt wie sie ist, der will nicht, daß sie bleib.
Erich Fried

Nach oben
 Profil  
Mit Zitat antworten  
fjrmatzi
 Beitrag#64   Betreff: Re: Lifepo Akku
Verfasst: 26.08.2018, 20:23 

Beiträge: 883
Registriert:
08.02.2009, 21:19
Ortszeit:
26.06.2019, 20:26
Hi,heute morgen hat es meinen LIFEPO AKKU erwischt.Wollte starten aber es kam nur ein ganz schwacher Startversuch,danach war die Batterie platt,0 Volt.Habe noch meine Orginale Batterie liegen gehabt,also kurz nachgeladen und dann eingebaut,gestartet und mal nachgemessen was die Lima so an die Batterie schickt,es sind 14,3 Volt.Also sollte der Akku geladen worden sein.3Jahre Nutzung sind jetzt nicht so der brüller.Jetzt muß ich mir schnell Ersatz besorgen da ich in ein paar Tagen in Urlaub will.
CIAO Matthias



2001-2009 RP04 Silber 137500 KM
ab 2009 RP13a Graphite 149000 KM
SBL,DRS3,Stahlfex,E.Schwarz Schwinge und Umlenkungsumbau,Nivomat Federbein,Top Block Crashpad,TTR 550 mit TT Halterung,Nebelscheinwerfer,TFL,weiße Blinker vorne,Kotflügelverlängerung.

Nach oben
 Profil  
Mit Zitat antworten  
motomaniac
 Beitrag#65   Betreff: Re: Lifepo Akku
Verfasst: 22.09.2018, 20:30 
Avatar

Beiträge: 429
Registriert:
03.02.2010, 21:34
Ortszeit:
26.06.2019, 20:26
Neues vom Akku:
nach erneuter (auch krankheitsbedingter) Standzeit von ca. 6 Wochen mit
abgeklemmter Navihalterung hatte mein Akku heute 100% Saft.
Bei Anschluss des Ladegerätes (habe eine Ladebuchse aus der Verkleidung gelegt,
um nicht jedes mal die Batterie ausbauen zu müssen) zeigte dieses bereits 100% an,
die Dicke sprang sofort an.
Werde also im Winter mal das Navi über Standlicht schalten.
Hoffe, das Problem ist gelöst.

Gruß,

Arnd.



RP 04 in SM, Koffer schwarz, LSL-SBKL, Spiegelverbr., Stahlflex, ABM-Hebel, Vario-Screen, TTR550, Wilbers, Heck +30 mm, Sozius-FussrastenVL + Kühlerschutz Meissner, CRA3GT

Nach oben
 Profil  
Mit Zitat antworten  
Powerpiwi
 Beitrag#66   Betreff: Re: Lifepo Akku
Verfasst: 23.09.2018, 09:27 
Avatar

Beiträge: 376
Registriert:
27.08.2014, 20:16
Ortszeit:
26.06.2019, 19:26
Schalte sicherheitshalber ein "Relais" dazwischen.Hab ich auch so gemacht.
Der Steuerstrom kommt vom Standlicht,der Arbeitsstrom (mit Sicherung) kommt von der Batterie.
Die Uni-Relais(mit Sockel und Kabelfuss) kosten (z.B.) in der "Bucht"-kleines Geld. (Und Ruhe ist mit "Entladung")
Winterzeit Bastelzeit!!!
Gruss Klaus



Extras:
MRA-Vario-Scheibe,Zumo 390LM,Bruud-Fussrastenverlängerungen,Daytona-Heizgriffe,Meissner-Kühlerschutz,Meissner-Auspuffhitzeschutzbleche,Gipro-Ganganzeige,SW-MoTech-Lenkererhöhung,Ladeanschluss für Ctek-Batterielader,Touratech-Navikäfig,Touratech-Seitenständerplatte,Umgebaute Sitzbank.

Serienmässig:
1,3 Megawatt Fluxx-Kompensator für den Worpantrieb!!!!

Die Reifen sind platt------aber Gottseidank nur Unten!!!

Nach oben
 Profil  
Mit Zitat antworten  
moetho
 Beitrag#67   Betreff: Re: Lifepo Akku
Verfasst: 23.09.2018, 12:10 
Avatar

Beiträge: 1524
Registriert:
16.05.2009, 11:10
Ortszeit:
26.06.2019, 20:26
Warum „sicherheitshalber“ ein Relais? Die Stromaufnahme des Navi’s ist so gering ( maximal 2 A), da braucht kein Relais geschaltet werden. Das ist nur wieder eine zusätzliche Fehlerquelle.



Gruß Thomas
Moto Guzzi Stelvio 8V.
*** Das Bild ist nur für Forum-Mitglieder sichtbar ***
Bitte registriere Dich, oder logge dich ein.
:link: Pro Asyl

Die deutsche Rechtschreibung ist Freeware, sprich, du kannst sie kostenlos nutzen.
Allerdings ist sie nicht Open Source, d.h. du darfst sie nicht verändern oder in veränderter Form veröffentlichen.

Nach oben
 Profil  
Mit Zitat antworten  
Andeas
 Beitrag#68   Betreff: Re: Lifepo Akku
Verfasst: 04.10.2018, 12:51 
Avatar

Beiträge: 371
Registriert:
03.02.2010, 10:49
Ortszeit:
26.06.2019, 19:26
Hallo ziegelbernd, genau richtig :prof: :respekt: :yes:

FJRmatzi, meine ist seit 2010 im Einsatz 3x ganz leer (mein Fehler Verbraucher vergessen abzuschalten).

Ich hatte das schon erwähnt, Probleme werden auftreten bei den kleinen (4Ah).
Unter 100€ gibt’s 8 Ah oder mehr da wird das nicht vorkommen.


Frage.: „Wer hat schon tauschen müssen bei den echten LiFePo 4 Akkus 8Ah oder höher?“

motomaniac, ich weiss nicht ob du das Navi abnehmen kannst wenn ja würde ich es tun dann sollte das Problem gelöst sein, es sei denn da brennt noch eine LED beim Umwandler.

moetho, genau :prof: :respekt: :yes:


Ich wünsche Gute Fahrt, Gesundheit, Erfolg und viel Zufriedenheit.

Gruß
Andreas



...Mein Leben ist zu kurz um "NUR" Serie zu fahren...

Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 68 Beiträge ]  Gehe zu Seite Vorherige  1 ... 3, 4, 5, 6, 7

Lifepo Akku


Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder: werden nur eingeloggten/berechtigten Usern angezeigt


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  

NutzungsbedingungenDatenschutzrichtlinie
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de
Smilies von www.greensmilies.de und www.en.kolobok.us